XIV Reunión ASEPELT–España Oviedo, 22 y 23 de junio de 2000

Reservados todos los derechos.
Este documento ha sido extraído del CD Rom:
"Anales de Economía Aplicada. XIV Reunión ASEPELT-España. Oviedo, 22 y 23 de Junio de 2000".


Acerca de la corrección de la multicolinealidad en sistemas de regresión lineal

Resúmenes de trabajos presentados. Oviedo 22 y 23 de Junio

Título: Acerca de la corrección de la multicolinealidad en sistemas de regresión lineal

Autores:José Soto Liria. Catedrático de Matemáticas de Enseñanza Secundaria.
José García Pérez. Departamento de Economía Aplicada. Universidad de Almería.
Antonio S. Andújar Rodríguez. Departamento de Estadística y Matemática Aplicada. Universidad de Almería (andujar@ualm.es)

Palabras clave:Multicolinealidad, regresión lineal, varianza, número métrico

Documento completo: Documento en PDF

Resumen

En esta comunicación se tratan algunos aspectos relacionados con el estudio de la multicolinealidad en modelos de regresión lineal, siguiendo la línea marcada por una comunicación presentada por los mismos autores en el XIII Congreso de ASEPELT, donde se proponía un método alternativo de detección de la multicolinealidad. Ahora lo completamos con una propuesta para su corrección. Basándonos en una interpretación geométrica actuamos sobre la variable que provoca la máxima colinealidad con las restantes, la corregimos a través de un procedimiento de “alzado” obteniendo una nueva variable que, junto con las p –1 restantes, nos permite una estimación de los parámetros que, aunque ahora no son insesgados, sí reducen las varianzas con respecto a los parámetros estimados con las variables originales.


Actividad exportadora de las empresas agroalimentarias de Aragón

Título: Actividad exportadora de las empresas agroalimentarias de Aragón

Autores: Mehrez Ameur mameur@mizar.csic.es
Azucena Gracia Royo. azu@mizar.csic.es
Servicio de Investigación Agroalimentaria (D.G.A.)

Palabras clave: Industrias agroalimentarias, Internacionalización, Actividad exportadora, Aragón

Documento completo: Documento en PDF

Resumen

En el nuevo contexto de globalización económica y liberalización de los intercambios, la competitividad de las empresas agroalimentarias españolas está estrechamente relacionada con su dimensión internacional. Internacionalizarse, supone o exportar a mercados exteriores o bien producir en el país al que se pretende vender (Inversión Extranjera Directa -IED-). Sin embargo, las empresas objeto de este estudio, pertenecen a la categoría de pequeñas y medianas empresas (PYME), por lo tanto, la estrategia de internacionalización más generalizada será la exportación.

El objetivo de este estudio es analizar el comportamiento exportador de las empresas agroalimentarias de Aragón, particularmente, por qué las empresas deciden acceder a mercados internacionales y cuáles son los factores que determinan la intensidad de exportación. Para medir la influencia de estos factores nos basamos en una encuesta realizada a 300 empresas agroalimentarias situadas en Aragón mediante un modelo de decisión en dos etapas.

La decisión de exportar de una empresa puede verse como el resultado de dos acciones independientes que ésta realiza de forma consecutiva. Los factores determinantes de ambas decisiones son diferentes y mientras que el control de calidad, la innovación, el grado de transformación de los productos y las expectativas del mercado influyen en la decisión de acceder a los mercados internacionales, los gastos en promoción, en I+D, el tipo de canal de distribución y el tamaño de la empresa en cada sector afectan a la intensidad de exportar.


Análisis bayesiano de los buenos y malos riesgos en seguros

Título: Análisis bayesiano de los buenos y malos riesgos en seguros

Autores: Emilio Gómez Déniz emilio@EMPRESARIALES.ULPGC.ES
F. Vázquez Polo
José Mª Pérez Sánchez
Departamento de Métodos Cuantitativos en Economía y Gestión. Universidad de Las Palmas de G.C.

Agustín Hernández Bastida
Departamento de Economía Aplicada. Universidad de Granada.

Palabras clave: Buenos-malos riesgos, robustez bayesiana, clase de contaminación.

Documento completo: Documento en PDF

Resumen

El modelo de buenos-malos riesgos considera que la población o colectivo de asegurados de una cartera de seguros tiene dos tipos de riesgos. Un porcentaje de ellos tiene una baja probabilidad de siniestralidad, son los buenos riesgos; mientras que el resto tiene una alta probabilidad de siniestralidad, son los malos riesgos. En esta situación, una única distribución de probabilidad no resulta lo más adecuado para modelizar el proceso de siniestralidad, siendo más sugerente una combinación convexa de dos o más distribuciones. Hewitt (1966) ha utilizado la combinación log-gamma+log-gamma; Hewitt y Lefkowitz (1979), la combinación gamma+log-gamma y gamma+log-normal; Venter (1991) la combinación Poisson+Poisson, etc. Sin embargo, no aparece en la literatura estudios de esta naturaleza considerados desde una perspectiva bayesiana.

En este trabajo se analiza el modelo de los buenos-malos riesgos desde un punto de vista bayesiano y se realiza un análisis de robustez del mismo utilizando la clase de contaminación.


Análisis comparativo del desarrollo económico de España, Francia e Irlanda en el período 1960-99

Título: Análisis comparativo del desarrollo económico de España, Francia e Irlanda en el período 1960-99

Autores: Mª del Carmen Guisán Seijas
Isabel Neira Gómez y Eva Aguayo Lorenzo ineira@usc.es
Universidad de Santiago de Compostela

Palabras clave:

Documento completo: Documento en PDF

Resumen

El problema de la convergencia real de las regiones españolas a la media de la UE está muy relacionado con el desfase educativo e investigador que España presenta respecto a la media de los países más avanzados de Europa. Aunque la economía española está experimentando un despegue apreciable en el factor educativo en los últimos años, no cabe duda de que dado su desfase con la UE el esfuerzo debería ser mayor que el que se realiza. Por lo que respecta al papel de la investigación también hay España se encuentra muy por debajo de la media de dichos países tanto en investigación tecnológica como en la investigación socio-económica y en otras áreas. En este trabajo analizamos el impacto que este desnivel de capital humano en España ha tenido para explicar las dificultades de convergencia con la media de la UE.

El impactante desarrollo económico de Irlanda en el período 1980-99, en el que superó ampliamente a España en PIB por habitante, se debe en gran medida a la mayor dotación de capital humano, en proporción a su población, que ha tenido Irlanda. La rentabilidad de esa política es clara y manifiesta ya que en un breve período de tiempo ha despegado hasta situarse en la proximidad de la media europea.

La comparación se realiza también con Francia, país muy representativo de la media europea y que consideramos que en muchos aspectos debería ser de referencia para otros países como España, ya que han sido capaces de dotarse de un capital humano que ha tenido y tiene una gran influencia positiva sobre su nivel de desarrollo. Este análisis se realiza teniendo en cuenta las aportaciones de los modelos econométricos de capital humano.


Análisis de la desigualdad de la renta en Granada, a partir de los datos de la E.P.F. y diferentes estimaciones de la curva de Lorenz

Título: Análisis de la desigualdad de la renta en Granada, a partir de los datos de la E.P.F. y diferentes estimaciones de la curva de Lorenz

Autores: Rafael Herrerías Pleguezuelo rherreri@platon.ugr.es
Rosa Mª García Fernández rosamgf@ugr.es
Departamento de Economía Aplicada. Universidad de Granada

Palabras clave: Desigualdad de renta, funciones generadoras, estimación de curvas de Lorenz, curva de Lorenz no paramétrica, estimador Nadaraya-Watson, núcleo Gaussiano, índice de Gini, condiciones de contorno

Documento completo: Documento en PDF

Resumen

Este trabajo se desarrolla en torno a los siguientes objetivos:

1.- Estimación de diversas formas funcionales de la curva de Lorenz.

2.- Establecer criterios de discriminación que permitan seleccionar aquellas curvas de Lorenz que proporcionen los mejores ajustes.

3.-Estimación de la curva de Lorenz de forma no paramétrica.

4.- Comparación de resultados y aplicación al estudio de la desigualdad en Granada a partir de los datos suministrados por la E.P.F. .

Con respecto al primer objetivo se han estimado por el método de los mínimos cuadrados ordinarios aquellas formas funcionales de la curva de Lorenz que pueden obtenerse a partir de Funciones Generadoras de curvas de Lorenz.

Como bien es sabido, la falta de flexibilidad de las curvas de Lorenz dificulta que una misma curva se adecue correctamente a diferentes conjuntos de datos, por lo que se hace necesario establecer criterios de discriminación que ayuden a elegir la curva de Lorenz que mejor se ajuste a cada situación. Los criterios de discriminación que hemos utilizado son el cumplimiento de las condiciones de contorno propuestas por Kakwani y Podder y el índice de Gini.

Para el cálculo de la curva de Lorenz no paramétrica se ha utilizado el estimador de Nadaraya-Watson, utilizando el núcleo Gaussiano.

Para estudiar la desigualdad se considera la variable Ingresos medios por unidad de consumo para cada hogar, que se encuentra incluida en la EPF.


Análisis de la eficiencia de la actividad docente e investigadora de los departamentos universitarios

Título: Análisis de la eficiencia de la actividad docente e investigadora de los departamentos universitarios

Autores:Carmen Castrodeza Chamorro
Teresa Peña García maitepe@esgueva.eco.uva.es
Departamento de Economía Aplicada (Matemáticas), Universidad de Valladolid

Palabras clave: AHP, DEA, educación, eficiencia.

Documento completo: Documento en PDF

Resumen

En los últimos años la Universidad ha entrado en una época de cambios que han conducido a un giro radical en la fórmula de asignación de fondos a los departamentos basándose no sólo en la docencia impartida sino también en la investigación desarrollada por los mismos.

El objetivo de este trabajo es realizar un análisis de la eficiencia de la actividad docente e investigadora de los departamentos universitarios a través del Análisis Envolvente de Datos (DEA) utilizando el modelo CCR, orientación output. En concreto centramos nuestro análisis en los departamentos que integran el Área de Ciencias Sociales y Jurídicas de la Universidad de Valladolid.

Los resultados de este trabajo permiten a la Universidad asignar de forma más eficiente sus recursos financieros entre los distintos departamentos que la integran.


Análisis de la pobreza en España mediante el enfoque de los conjuntos borrosos

Título: Análisis de la pobreza en España mediante el enfoque de los conjuntos borrosos

Autores: Antonio Fernández Morales afdez@uma.es
Guillermina Martín Reyes
Elena Bárcena Martín
Departamento de Estadística y Econometría I, Universidad de Málaga

Palabras clave: Pobreza, conjuntos borrosos

Documento completo: Documento en PDF

Resumen

La medición de la pobreza se convertido en un campo de importante desarrollo en los últimos años, tanto desde el punto de vista científico como desde el político - institucional. A pesar de que existe un consenso general sobre el carácter multifacético de la pobreza, en la gran mayoría de los trabajos empíricos la estimación de índices de pobreza se realiza de a través de un enfoque univariante, tomando como medida del bienestar una sola variable, ya sea el ingreso o el gasto familiar o personal. En este trabajo se emplean las más recientes aportaciones que proponen sustituir el enfoque univariante por uno de carácter multivariante, basado en los conjuntos borrosos (fuzzy-sets), para realizar estimaciones de pobreza en España con los datos de las Encuestas de Presupuestos Familiares del I.N.E.. Con este enfoque se elimina el problema del establecimiento de una línea de pobreza, que es sustituida por una función de pertenencia al colectivo de la pobreza, estimada en la muestra. Por otra parte, la naturaleza multidimensional de esta aproximación consigue integrar dentro de la medición de la pobreza variables referidas al contexto familiar, sociocultural y económico en general que definen el nivel de vida de la población.


Análisis de las decisiones de repoblación municipal en Navarra

Título: Análisis de las decisiones de repoblación municipal en Navarra

Autores: Mª Ramona Barrena Figueroa maria.barrena@unavarra.es
Katrin Simón Elorz katrin@unavarra.es
Departamento de Gestión de Empresas, Universidad Pública de Navarra.

Palabras clave:

Documento completo: Documento en PDF

Resumen

El presente trabajo tiene por objetivo estudiar los factores que afectan a las entidades municipales navarras a la hora de acometer actuaciones en los terrenos forestales de su propiedad. La importancia de los agentes públicos como agentes repobladores viene condicionada por la estructura de la propiedad forestal. En este trabajo se analiza cómo se produce el proceso de decisión en expedientes de repoblación forestal promovidos por entidades locales. Para ello se ha recurrido a la base de datos de expedientes de repoblaciones forestales en Navarra del año 1998 y se ha intentado detectar posibles características, tanto del municipio como de su actividad forestal anterior y de los promotores que afectan a la decisión de repoblar. Adicionalmente, mediante una encuesta, se han recopilado datos sobre los objetivos de las repoblaciones (producción maderera o objetivos ambientales) para conocer si esta variable afecta a la repoblación en un determinado municipio o no. Además se considera cual es la actitud de los ayuntamientos hacia la repoblación forestal así como la solicitud de ayudas a la inversión y si existen diferencias entre aquellos ayuntamientos que las solicitan respecto a los que no lo hacen. Los resultados se han disgregado por zonas climático-morfológicas para detectar si existe una coherencia en la política forestal navarra en todo el territorio, tanto en las características técnicas de las acciones de repoblación como en la dotación de medios humanos y proceso de decisión de las mismas.


Análisis de los costes de transformación de plantillas de profesorado vía modelo secuencial

Título: Análisis de los costes de transformación de plantillas de profesorado vía modelo secuencial

Autores: Rafael Caballero Fernández
Mercedes González Lozano m_gonzalez@uma.es
Julián Molina Luque
Departamento de Economía Aplicada (Matemáticas), Universidad de Málaga .

Palabras clave: Coste Mínimo, Educación, Programación Matemática Secuencial.

Documento completo: Documento en PDF

Resumen

Tendemos a considerar que la responsabilidad de los problemas de calidad de las universidades españolas, tanto desde el punto de vista docente como investigador, reside en la restricción presupuestaria que se sufre. Si no existieran problemas financieros muchos de los inconvenientes con los que nos encontramos en nuestra labor de docente e investigadores desaparecerían. Por esta idea, decidimos analizar cuál sería la mínima cuantía monetaria necesaria para lograr que la universidad en la que prestamos nuestros servicios, la Universidad de Málaga , lograra una situación con la que nos sentiríamos satisfechos. Para ello, trabajamos con los 142 Departamentos que la conforman, intentando ver cuánto dinero costaría alcanzar cinco requisitos que introducimos de una forma secuencial.


Análisis de los Métodos de Valoración Ambiental: Fortalezas y Debilidades

Título: Análisis de los Métodos de Valoración Ambiental: Fortalezas y Debilidades

Autores: María José Asensio Coto
Irene Correa Tierra irene@ole.uhu.es
Blanca Mides Ugarte
Universidad de Huelva .

Palabras clave:

Documento completo: Documento en PDF

Resumen

Trataremos en este estudio los diferentes métodos de valoración desarrollados en el campo ambiental. La valoración monetaria encuentra su justificación en el uso del dinero como herramienta o baremo, fácilmente entendible por todos, para expresar preferencias de los seres humanos; a nuestro juicio, no se intenta reducir con ello a puros términos económicos la utilidad o bienestar que reportan los diferentes estados ambientales, sino que se pretende ofrecer medidas que nos acerquen al conocimiento del deseo de los individuos de preservar o mejorar el medio. Serán, por tanto, útiles estas valoraciones en tanto se utilicen como instrumento que favorezca la consecución de más altos niveles de calidad ambiental y permitan la comparación con otros posibles beneficios derivados del uso alternativo de los fondos existentes y limitados.

No ignoraremos en esta comunicación la intensa polémica existente en relación con el medio ambiente y más concretamente, con estas aproximaciones valorativas. Existen autores que se oponen a considerar el medio ambiente como una mercancía, entendiendo que éste tiene valor por sí mismo y que todo intento de cuantificar lo incuantificable fracasa antes de comenzar.

Trataremos por tanto de plantear algunos elementos de reflexión entorno a la valoración monetaria de los servicios y bienes ambientales en un contexto.


Análisis del estado de las listas de espera quirúrgicas bajo diversas hipótesis de permanencia máxima

Título: Análisis del estado de las listas de espera quirúrgicas bajo diversas hipótesis de permanencia máxima

Autores: Mª del Mar Arenas Parra
Amelia Bilbao Terol
Blanca Pérez Gladish bperez@econo.uniovi.es
Mª Victoria Rodríguez Uría
Universidad de Oviedo

Rafael Caballero Fernández
Universidad de Málaga .

Emilio Cerdá Tena
Universidad Complutense de Madrid.

Palabras clave: Gestión de hospitales, programación multiobjetivo, teoría de la decisión.

Documento completo: Documento en PDF

Resumen

En [1] se ha analizado la planificación óptima de la actividad quirúrgica de los servicios de un hospital público.

El modelo de optimización propuesto es un modelo dinámico e interactivo que permite realizar cambios no sólo en el período de planificación sino en cualquier parámetro del mismo. En este trabajo contemplamos la posibilidad de ir reduciendo la permanencia máxima en la lista de espera quirúrgica impuesta por las autoridades sanitarias y que para el año 1999 es de seis meses.

La comparación de las fronteras eficientes obtenidas para cada formulación distinta del problema inicial, cuando la permanencia en lista de espera se reduce desde seis a dos meses nos mostrará como, bajo ciertas condiciones, es posible reducir la lista de espera residual llevando a cabo una redistribución de la actividad quirúrgica.

Mediante el análisis de las listas de espera residuales obtenidas podremos observar para qué procesos es posible que la lista de espera residual sea igual a cero y para qué procesos se podrá reducir en gran medida dichas listas pese a no lograr eliminarlas del todo.

[1] Rodríguez Uría, M;. V. (1999): Proyecto de Investigación de Cátedra de Universidad.


Análisis del funcionamiento del FCI y el FEDER en las regiones españolas

Título: Análisis del funcionamiento del FCI y el FEDER en las regiones españolas

Autores: Mª Gabriela Lagos Rodríguez glagos@ecem-ab.uclm.es
Departamento de Economía y Empresa, Facultad de Ciencias Económicas y Empresariales de Albacete, Universidad de Castillla- La Mancha

Palabras clave:

Documento completo: Documento en PDF

Resumen

La comunicación que proponemos es un análisis comparado del funcionamiento del Fondo de Compensación Interterritorial y del Fondo Europeo de Desarrollo Regional desde la promulgación de la Ley reguladora del instrumento español. En este trabajo nos centraremos en la incidencia de ambos fondos en las regiones perceptoras. Para ello, tomaremos como referencia las magnitudes a las que van asociados –PIB regional, VAB a coste de factores e inversión real– con el fin de poner en relación la evolución de la dotación de cada fondo y la de dichas magnitudes. Se trata de valorar no sólo la efectividad de los mismos como mecanismos correctores de disparidades sino también de poner de manifiesto su complementariedad real.

El objetivo de este trabajo es determinar la adecuación real de los fondos a las características de cada Comunidad perceptora.


Análisis del impacto de la demanda turística en Andalucía mediante un modelo de simulación

Título: Análisis del impacto de la demanda turística en Andalucía mediante un modelo de simulación

Autores: Fernando Isla Castillo isla@uma.es
Departamento de Estadística y Econometría I, Universidad de Málaga

Palabras clave: Simulación, multiplicadores input-output, demanda turística, modelos económicos

Documento completo: Documento en PDF

Resumen

Haciendo uso de un modelo de simulación diseñado para la Comunidad Autónoma Andaluza (MECA), e inspirado en los fundamentos metodológicos del enfoque de modelización regional elaborado por George I. Treyz (1993), hemos analizado los impactos macroeconómicos de la demanda turística sobre Andalucía. Los resultados de esta simulación se han comparado con los obtenidos bajo las técnicas de modelización input-output empleando las Tablas Input-Output de Andalucía de 1990 y 1995. De este análisis se desprende, que a la hora de llevar a cabo un análisis de impactos dentro de una economía regional, el valor de los multiplicadores intersectoriales, dependerá de las hipótesis con las que se trabaja y de la propia estructura del modelo de simulación diseñado. En este sentido, hemos comparado los multiplicadores propios del análisis input-output (donde la curva de oferta y demanda en el mercado trabajo son horizontal y vertical respectivamente), con los obtenidos bajo el modelo MECA, que permite recoger: i) sustitución entre inputs primarios (trabajo y capital), en respuesta a un encarecimiento de los costes relativos del trabajo remunerado, ii) sustitución entre inputs intermedios interiores e importados y cambios en las cuotas de exportación en respuesta a ventajas competitivas de las industrias regionales y iii) un sistema interdependiente de precios relativos.


Análisis del nivel tecnológico y de los procesos de difusión tecnológica en la industria andaluza: una explotación de los datos de las tablas input-output

Título: Análisis del nivel tecnológico y de los procesos de difusión tecnológica en la industria andaluza: una explotación de los datos de las tablas input-output

Autores: Luis Palma Martos
Antonio García Sánchez acichez@cica.es
Dpto. de Teoría Económica y Economía Política. Universidad de Sevilla

Palabras clave:

Documento completo: Documento en PDF

Resumen

Es lugar común en los estudios de Economía Industrial señalar la extraordinaria importancia que tiene la innovación tecnológica para el crecimiento y el desarrollo socioeconómico de los países y regiones. Dicha capacidad depende no sólo de la generación propia de nuevos productos y procesos productivos, sino también de la adopción de otros generados en el exterior, y de su difusión al conjunto del sistema productivo. El objetivo de este trabajo es analizar la evolución temporal del nivel tecnológico general y su difusión en los sectores industriales de la Comunidad Andaluza y compararlo con la evolución de la economía española en su conjunto. Para ello utilizaremos el esfuerzo investigador (Gastos en I+D/VAB) y el índice de contenido tecnológico como proporción de inputs procedentes de sectores potencialmente innovadores sobre el total de inputs. Los sectores potencialmente innovadores son un conjunto de sectores que incorporan inputs con alto contenido tecnológico, por lo que también lo tendrán sus outputs, que son a su vez inputs para el resto de sectores de la economía, comportándose así como importantes difusores de la tecnología en el sistema económico. Dentro de ellos, distinguiremos tres categorías, según sean de alta, media o baja intensidad tecnológica El marco temporal objeto del estudio, abarca de 1980 a 1995, para el que existen tres tablas Input-Output de la economía andaluza, concretamente 1980, 1990 y 1995.


Análisis Dinámico de la Pobreza

Título: Análisis Dinámico de la Pobreza

Autores: Domingo Martín Martín
M. Rosario González Rodríguez rosaglez@cica.es
Ana Domínguez Quintero
Departamento de Economía Aplicada I. Facultad de Ciencias Económicas de la Universidad de Sevilla

Palabras clave: Pobreza, análisis longitudinal, métodos no paramétricos

Documento completo: Documento en PDF

Resumen

Desde los años 70, se ha venido observando en la literatura una gran cantidad de trabajos empíricos que cuantifican la pobreza y la desigualdad del ingreso a corto plazo, utilizando para ello Encuestas de Presupuestos Familiares, básicamente anuales. Sin embargo, se ha estudiado poco la perspectiva longitudinal de estos fenómenos. Recientemente la disponibilidad de datos de Panel, ha facilitado la aparición de estudios de carácter longitudinal. En esta línea, el objetivo que persigue nuestro trabajo es realizar un análisis dinámico de la pobreza y conocer qué factores inciden en la duración del tiempo que un individuo pobre tarda en salir de la pobreza. Los datos que utilizaremos proceden de la base de datos PACO Panel Comparability, datos elaborados por the Human Capital and Mobility Programme.


Análisis estratégico del sector de la vivienda: Una aplicación al caso de Gran Canaria

Título: Análisis estratégico del sector de la vivienda: Una aplicación al caso de Gran Canaria

Autores: Rita Dolores Medina Muñoz rmedina@empresariales.ulpgc.es
Departamento de Economía y Dirección de Empresas, Universidad de Las Palmas de Gran Canaria

Palabras clave: Vivienda, construcción, estrategia, islas

Documento completo: Documento en PDF

Resumen

En términos generales, el concepto de vivienda abarca tres dimensiones distintas: a) social, en cuanto que constituye un objeto imprescindible para el desarrollo de la vida del ser humano, b) urbana, al ser un bien urbano que constituye un elemento físico esencial de la forma de la forma e imagen de las ciudades y zonas rurales, y c) económica, ya que se constituye un elemento básico en torno al cual gira el sector de la construcción. Por tanto, todo análisis estratégico del sector de la vivienda en una determinada zona geográfica debe incluir estas tres dimensiones.

A partir de este modelo teórico, el presente estudio identifica y analiza una serie de indicadores que son sugeridos como claves para el análisis de la situación de la vivienda en un determinado territorio. Así mismo, se describe una metodología basada en el campo de la dirección estratégica que permite formular acciones estratégicas para resolver los problemas sociales, urbanos y económicos que conlleva la vivienda. En concreto, el sector de la vivienda en Gran Canaria es analizado a través de los indicadores previamente identificados como claves y, tras aplicar la metodología estratégica, se recomienda una serie de actuaciones que es de esperar que mejoren el estado actual de la vivienda en la isla.


Análisis estructural de las plantillas en los barcos de la flota pesquera gallega

Título: Análisis estructural de las plantillas en los barcos de la flota pesquera gallega

Autores: Agustín Ramos Calvo
José Carlos de Miguel Domínguez
Mª Pilar Murias Fernández
Dpto. de Métodos Cuantitativos para la Economía y la Empresa. Universidad de Santiago. ecarac@usc.es

Palabras clave: flota pesquera gallega, plantillas.

Documento completo: Documento en PDF

Resumen

Existe un alto grado de correlación entre la eslora ó el TRB de un barco con el número de tripulantes, así como con la forma de repartir las faenas pesqueras y, por consiguiente, es posible delimitar como puede estar conformado el personal teniendo en cuenta algunas variables iniciales.

Aunque se procura analizar la composición de las plantillas según distintas zonas de la Costa Gallega, no parece –en principio- que existan diferencias significativas para ellas. Son, más bien, el tonelaje y la eslora del barco lo que determina las diferencias tanto en el número total de tripulantes, como la forma de repartir las tareas entre ellos, contemplando distintas categorías.

En la comunicación se estudian, principalmente, dichas cuestiones.


Análisis Financiero del Sector Eléctrico Peninsular Español a través del Método Multicriterio Promethee

Título: Análisis Financiero del Sector Eléctrico Peninsular Español a través del Método Multicriterio Promethee

Autores: Mª Teresa Arévalo Quijada
Departamento de Economía Aplicada III, Universidad de Sevilla.

Ester Gutiérrez Moya egm@platero.eup.us.es
Departamento de Organización Industrial y Gestión de Empresas, Universidad de Sevilla

Palabras clave: empresas eléctricas peninsulares, ratios financieros, método multicriterio promethee

Documento completo: Documento en PDF

Resumen

El sector eléctrico español ha sufrido un importante cambio durante el año 1998, debido a la puesta en marcha del nuevo marco regulatorio del mercado eléctrico español con la Ley del Sector Eléctrico, que incorpora la competencia como una de sus características esenciales.

La apertura progresiva de los mercados europeos de electricidad, en aplicación de la Directiva Comunitaria, exige a las empresas eléctricas europeas analizar sus estrategias en un contexto liberalizado, abierto y global. En el presente trabajo consideramos las ocho empresas eléctricas peninsulares más importantes que son de mayor a menor, en relación a su poder de mercado: VIESGO, ERZ, H.CANTÁBRICO, ENHER, FECSA, SEVILLANA, UNIÓN FENOSA e IBERDROLA.

Este trabajo tiene como finalidad el análisis económico- financiero de las empresas eléctricas mencionadas anteriormente. Para ello definimos indicadores, utilizando como fuente de información sus correspondientes cuentas anuales del ejercicio 1998, que expresamos a través de ratios financieros. Definimos ratios de fondos, cobertura, rentabilidad y productividad para así tener una visión global y dado que hay situaciones de conflicto entre alguno de ellos, utilizamos el método de decisión multicriterio PROMETHEE.


Análisis internacional de la centralización / descentralización fiscal

Título: Análisis internacional de la centralización / descentralización fiscal

Autores: Salvador Castro Mafé Salvador.Castro@uv.es
Departamento de Economía Aplicada, Universidad de Valencia

Palabras clave: Federalismo fiscal, centralización, descentralización

Documento completo: Documento en PDF

Resumen

El objetivo de esta comunicación es mostrar los resultados de un análisis comparativo de los procesos y grados de descentralización fiscal por niveles territoriales de gobierno de una serie de países pertenecientes a la Unión Europea, así como de otros estados europeos y no europeos.

Las cifras –de elaboración propia– se han obtenido de la serie de anuarios constituida por Government Finance Statistics Yearbook, por razones de homogeneidad internacional.

La conclusión más relevante consiste en comprobar:

a) Las grandes diferencias que separan a los países de la Unión Europea respecto a los grandes países federales como Estados Unidos al comparar sus niveles supranacionales / federales.

b) La diversidad existente entre los países miembros de la Unión Europea entre sí.

c) Los procesos de convergencia existentes entre España y los países europeos de su entorno económico.

Del estudio previo y de las conclusiones obtenidas se pueden proponer unas directrices para una mayor convergencia entre los países de la Unión Europea para un desarrollo más completo de dicha Unión.


Análisis multivariante de variables categóricas ordinales: aplicación al estudio de la elección de entidad bancaria (Cajas vs Bancos) en Extremadura

Título: Análisis multivariante de variables categóricas ordinales: aplicación al estudio de la elección de entidad bancaria (Cajas vs Bancos) en Extremadura

Autores: Marcelino Sánchez Rivero sanriver@unex.es
Juan Luis Corral Sánchez
Jesús Pérez Mayo
Universidad de Extremadura

Palabras clave: Tablas de contingencia, variables ordinales, log-lineal, asociación condicionada, asociación parcial, elección de entidad

Documento completo: Documento en PDF

Resumen

Las limitaciones de la modelización log-lineal convencional en el tratamiento de variables categóricas ordinales son superadas, en gran medida, por una modelización alternativa que tiene en cuenta la información subyacente en la ordenación de las categorías de las variables analizadas. Esta modelización, que es una extensión de los modelos RC bidimensionales, permite formular diversas hipótesis (en términos de homogeneidad o heterogeneidad ) sobre la asociación condicionada y la asociación parcial existente entre variables ordinales. A partir de estos fundamentos teóricos, el objetivo de nuestro trabajo es cuantificar la asociación entre la preferencia por una Caja de Ahorros o por un banco del consumidor financiero extremeño y algunos de sus condicionantes sociodemográficos (edad, nivel de estudios, tamaño del hábitat, ... ). Los resultados que se presentan se han obtenido a partir de la información estadística suministrada por una investigación de mercado sobre el consumidor de productos y servicios financieros en Extremadura realizada en 1996 sobre una base empírica de 1.923 encuestas personales.


Análisis socio-demográfico de los municipios de la provincia de Pontevedra

Título: Análisis socio-demográfico de los municipios de la provincia de Pontevedra

Autores: Mª Victoria Verdugo Matés vverdugo@uvigo.es
María Isabel Cal Bouzada ical@uvigo.es
Departamento de Economía Aplicada, Facultad de Ciencias Económicas y Empresariales, Universidad de Vigo.

Palabras clave: Análisis Factorial, Análisis Cluster, Componentes Principales, Rotación Varimax

Documento completo: Documento en PDF

Resumen

Con este trabajo se pretende la clasificación de los municipios de la provincia de Pontevedra en diferentes zonas homogéneas en función de las características ocupacionales de su población.


Análisis univariante y de intervención en series temporales del mercado de trabajo

Título: Análisis univariante y de intervención en series temporales del mercado de trabajo

Autores: Joan Baró Llinás
M. Ángels Cabasés Piqué
M. Jesús Gómez Adillón m.jesus.gomez@econap.udl.es
Departamento de Economía Aplicada, Universidad de Lleida

Palabras clave: análisis de intervención, mercado de trabajo, predicción dinámica.

Documento completo: Documento en PDF

Resumen

En este estudio se efectúa el análisis univariante y de intervención de las series del mercado de trabajo en la provincia de Lleida, a partir de los trabajos de Box y Tiao (1975), que nos ha de permitir realizar predicciones en un horizonte temporal de dos años.

Se efectúa una descripción de los modelos teóricos y en la parte empírica, se analizan los valores de las variables para los años de 1977 a 1997, con detalle trimestral y se efectúa la construcción de modelos univariantes para las series históricas. Las variables población desocupada y población ocupada en el sector industria han sido intervenidas, detectándose anomalías de tipo aditivo y de cambio de nivel, efectuando la correspondiente corrección.


Aplicación de un modelo de actitudes al problema del origen de la captura en la pesca

Título: Aplicación de un modelo de actitudes al problema del origen de la captura en la pesca

Autores:Juan Miguel Rey Pino juanmiguel.rey@uca.es
Departamento de Economía de la Empresa

Mª del Carmen Puentes Graña
Departamento de Economía Aplicada. Universidad de Cádiz

Palabras clave: Sector pesquero, origen de capturas, comportamiento del consumidor, actitudes

Documento completo: Documento en PDF

Resumen

Aunque la actividad pesquera solo aporta un 0,8 por ciento al PIB español, tanto sus efectos derivados como su especial significación social lo convierten en un sector de especial interés económico social.

La actividad pesquera en España ante los cambios a escala internacional presenta grandes problemas que condicionan su futuro. Uno de los problemas de la pesca es que se actúa a espaldas del mercado, produciendo una situación de indefensión del consumidor ante el fraude alimentario, al no salir al mercado los productos pesqueros con su nombre y lugar de origen, lo que por otra parte tampoco beneficia a la flota. Esta situación de indefinición de calidades y orígenes está propiciando el descenso en el consumo de pescado, como puede observarse en los últimos años. En el presente trabajo pretendemos trazar unas líneas de organización del mercado pesquero, para lo cual se realizará un trabajo de campo con una fase preliminar de investigación cualitativa para conocer las necesidades de los consumidores y después otra fase cuantitativa para medir las actitudes hacia la determinación del origen de la captura.


Aplicación de una medida de la diferencia entre tablas demográficas al estudio de la mortalidad de la población valenciana 1980-1995

Título: Aplicación de una medida de la diferencia entre tablas demográficas al estudio de la mortalidad de la población valenciana 1980-1995

Autores: Santiago Murgui Izquierdo
Ernesto J. Veres Ferrer Ernesto.Veres@uv.es
Departamento de Economía Aplicada, Universidad de Valencia

Palabras clave: análisis longitudinal, análisis transversal, calendario, intensidad, mortalidad, tabla demográfica, tabla-tipo de mortalidad.

Documento completo: Documento en PDF

Resumen

El esquema del modelo analítico conocido como "tabla demográfica" permite medir la influencia que sobre un único fenómeno demográfico tiene el tiempo, entendido éste como "duración o edad". Cuando nos encontramos con dos tablas demográficas, descriptoras de un mismo fenómeno demográfico, nos preguntamos con frecuencia por su posible semejanza o parecido. En la presente comunicación se define una medida que permite establecer el grado de acercamiento o de alejamiento entre los niveles de un mismo fenómeno demográfico expresados en sendas tablas demográficas. Para su definición, al análisis transversal propio de la tabla demográfica, se le asocia una lectura longitudinal retrospectiva. Finalmente, y para ilustrarla, se aplica la metodología expuesta para estudiar la incidencia de la mortalidad sobre la población valenciana, por sexos y para el período 1980-1995, con relación a la experimentada por la población española.


Aplicación del biplot al análisis comparativo de las economías de las comunidades autónomas: el caso de Asturias

Título: Aplicación del biplot al análisis comparativo de las economías de las comunidades autónomas: el caso de Asturias

Autores: José Bachero Nebot
Jesús Esteban García
Antonia Ivars Escortell Antonia.Ivars@uv.es
Departamento de Economía Aplicada, Universidad de Valencia

Palabras clave: Tablas Input-Output, HJ-Biplot, análisis multivariante, comunidades autónomas, análisis regional.

Documento completo: Documento en PDF

Resumen

El trabajo presenta un método de análisis, que permite resaltar las diferencias más relevantes de la economía de la C. A. de Asturias con la de otras comunidades.

La información necesaria para su aplicación es la contenida en las TIO de las CCAA implicadas en el estudio, previamente preparadas para poder extraer de ellas todas las características diferenciales.

En segundo lugar, se hace un breve resumen del método de aplicación, relativamente reciente: el HJ-Biplot, derivado de las técnicas de análisis multivariante.

Finalmente, se presenta un resumen de los resultados de la aplicación cuya calidad puede servir de criterio para valorar la idoneidad del método utilizado.


Aprendizaje de la organización, juegos de empresa y dinámica de sistemas

Título: Aprendizaje de la organización, juegos de empresa y dinámica de sistemas

Autores: Yolanda Álvarez Castaño
Dpto. Administración de Empresas, Universidad de Oviedo

Rafael García Rodríguez rgarcia@udc.es
Dpto. de Análisis Económico, Universidad de La Coruña

Palabras clave: Aprendizaje de la organización, dinámica de sistemas, juegos de empresa, modelos de empresa, simulación sistemas complejos

Documento completo: Documento en PDF

Resumen

En el mundo empresarial parece existir un desfase en las habilidades de decisión que no hace sino reflejar la discrepancia existente entre la evolución de la complejidad de los problemas a resolver y nuestras capacidades para resolverlos. Es evidente la necesidad de mejorar la eficiencia en el aprendizaje acerca del comportamiento dinámico de la empresa y de la metodología más apropiada para mejorar dicho aprendizaje. Éste ha de ser un tipo de aprendizaje capaz de aportar cambio, renovación, reformulación y reestructuración de problemas que podemos denominar aprendizaje innovador. Se expone la forma en la que los juegos de empresa pueden contribuir como instrumentos a un aprendizaje de la gestión y dirección de empresas. ¿Cómo se puede implantar de forma eficaz un aprendizaje innovador eficaz? Los juegos de empresa constituyen el núcleo central de la respuesta, a la pregunta anterior. Se apuntan las razones por las que la simulación y los juegos de empresa desarrollados con la metodología de Dinámica de sistemas permiten un aprendizaje innovador eficaz tanto a nivel individual como organizativo. La interacción con un juego basado en un modelo de dinámica de sistemas permite al usuario, y esto es lo verdaderamente importante y distintivo, llegar a comprender las causas estructurales de las consecuencias de sus propias decisiones.


Aproximación a la extensión multidimensional de la metodología TIR

Título: Aproximación a la extensión multidimensional de la metodología TIR

Autores: Federico Palacios González fpalacio@ugr.es
Eduardo Pérez Rodríguez
José Manuel Herrerías Velasco
Departamento de Economía Aplicada, Universidad de Granada

Palabras clave: Análisis de inversiones, VAN, TIR, ETTI

Documento completo: Documento en PDF

Resumen

Habitualmente, la metodología TIR plantea la existencia de una tasa de descuento única en la fórmula del VAN, para todos los flujos de cada periodo. Mediante dicha metodología se obtiene un punto frontera que separa dos segmentos de una línea recta. Cuando alguno de los flujos sea negativo la solución TIR puede no ser única, causando los consecuentes problemas de interpretación.

En este trabajo, bajo el supuesto de que las rentabilidades exigidas a los flujos de caja en cada periodo no tienen por qué ser igual, y admitiendo la existencia de algún flujo negativo, y que el porcentaje de reinversión de los flujos positivos no tiene por qué coincidir con los costes de financiación de los negativos, se propone una metodología multidimensional, donde la frontera deberá ser una superficie que separe en dos regiones aquellos puntos que supongan cambios en el signo del VAN.


Aproximación a la medición de la contaminación del aire. Un análisis para los países europeos

Título: Aproximación a la medición de la contaminación del aire. Un análisis para los países europeos

Autores: Mª Casilda Lasso de la Vega Martínez
Amaia de Sarachu Campos
Ana Marta Urrutia Kareaga
Departamento de Economía Aplicada IV, Universidad del País Vasco elplamac@bs.ehu.es

Palabras clave: Indicadores de Medio Ambiente, Contaminación del Aire, Sostenibilidad, Análisis en componentes principales

Documento completo: Documento en PDF

Resumen

El medio ambiente está cambiando bajo el influjo de las actividades humanas. Los signos del desequilibrio actual son evidentes en la situación del aire, del agua y del suelo. En algunos países se ha realizado un gran esfuerzo en la recopilación de datos sobre la situación medioambiental, y en la actualidad se dispone de una gran cantidad de información que refleja la compleja realidad y los cambios y efectos de la actividad humana en el medio ambiente. Pero ante esta abundancia de información se impone la necesidad de una medición que resuma en unos pocos indicadores la situación medio ambiental. Así como existen numerosos y diversos indicadores económicos y sociales, la carencia de indicadores medio ambientales que permitan ilustrar las tendencias y medir lo adecuado de determinadas actuaciones en ciertas materias es, en la mayoría de los países, evidente.

Tomando en consideración en particular las emisiones contaminantes del aire, que dan lugar a problemas como la acidificación, el cambio climático o el exceso de ozono en la troposfera, en este trabajo se desarrollan indicadores, para los países europeos, que proporcionan una aproximación a una medición de cada uno de estos problemas, y se propone un indicador que refleja el nivel de contaminación del aire. En ningún momento son sustitutivos de la rica información de partida. Se espera que estos indicadores complementen la información de otros indicadores económicos existentes y además sirvan para ampliar el interés sobre variables medioambientales que se recogen cada vez más eficaz y globalmente.

** Los resultados que aparecen en este artículo forman parte del proyecto de investigación UPV 036.321-HA138/99, “Indicadores de Desarrollo Humano Sostenible. Su evaluación en los países en desarrollo, en los desarrollados y en la CAPV (II)”


Aproximación al análisis de las cadenas de producción sectoriales para España y Asturias a partir de las tablas input-output

Título: Aproximación al análisis de las cadenas de producción sectoriales para España y Asturias a partir de las tablas input-output

Autores: Ana Mª López Ana.lopez@uam.es
Antonio Pulido
Instituto Lawrence R. Klein, UAM

Palabras clave: input-output, cadenas de producción, estructuras de producción, relaciones intersectoriales

Documento completo: Documento en PDF

Resumen

El objetivo de esta comunicación se centra en la definición de cómo está organizada la estructura interna del sistema productivo a través del establecimiento de las cadenas de producción para cada sector. Estas cadenas de producción se basan, fundamentalmente, en la conceptualización de las relaciones de influencia, dominancia y dependencia dentro del mismo tipo de estructura económica.

Una vía válida de actuación para acercarnos a la obtención de cadenas de producción sectoriales para una región se obtiene a partir de la información contenida en las tablas input-output. Estas reflejan la estructura de relaciones intersectoriales para una desagregación de 73 ramas de producción en el caso de la tabla nacional e incluso superior para algunas tablas regionales. De este modo, contamos con una información relativa a las relaciones de compra-venta entre las distintas ramas integrantes en la tabla, que nos permite poder adentrarnos en el conocimiento de la estructura productiva de cada sector cuantificada por su cadena de producción sectorial. Se presentan, igualmente, los resultados obtenidos en el caso de Asturias al aplicar el mismo procedimiento a las tablas input-output regionales disponibles.


Aproximación al concepto de exclusión social

Título: Aproximación al concepto de exclusión social

Autores: Antonio García Lizana aglizana@uma.es
Sergio José Zayas Fuentes
Universidad de Málaga

Palabras clave:

Documento completo: Documento en PDF

Resumen

El término exclusión social ha adquirido en los últimos tiempos una gran actualidad en el discurso de las políticas sociales que se vienen desarrollando en los países de la UE, esto se encuentra motivado poderosamente por el hecho de que significa cosas muy distintas para muy distintos autores. Un mismo significante cargado de significados distintos que se solapan e incluso en ocasiones se contradicen.
El presente trabajo trata de contribuir al debate sobre el concepto de exclusión social, resaltando los elementos y procesos económicos en él implicados. Este término aparece en ocasiones diluido dentro de otra noción, la de pobreza, con la que parece compartir elementos comunes. Algunos autores llegan a afirmar que la exclusión como tal concepto, diferenciado de la pobreza, no existe. Sea como fuere, este documento trata de aportar ideas y reflexiones que permitan un debate más sólido sobre esta cuestión desde un punto de vista económico.


Aspectos económicos de la captura de carbono por parte de las masas forestales

Título: Aspectos económicos de la captura de carbono por parte de las masas forestales

Autor: Luis Díaz Balteiro balteiro@iaf.uva.es
Dpto. Ingeniería Agraria y Forestal. Universidad de Valladolid

Palabras clave: economía forestal, externalidades positivas, uso múltiple del bosque, política forestal

Documento completo: Documento en PDF

Resumen

La incorporación del carbono capturado como un objetivo en la gestión forestal conduce a una modificación de diversos modelos de gestión empleados hasta ahora. Para estimular la consideración de este nuevo objetivo, se han propuesto diversas medidas que básicamente pasan por conocer cuánto estaría dispuesto a pagar la sociedad por cada Tm de C atmosférico que pasa a forma terrestre. Desde el punto de vista de un propietario forestal, el carbono capturado podría convertirse en una nueva retribución en el caso que llegara a implantarse una subvención, bien sea durante el crecimiento de la masa, o como un sobreprecio a la madera cortada. Sin embargo, políticas ya establecidas (las ayudas a la reforestación) pueden conducir a que la administración no logre el objetivo de maximizar el carbono capturado en cada hectárea reforestada.


Atlas Económico-Digital de Asturias: Desequilibrios comarcales

Título: Atlas Económico-Digital de Asturias: Desequilibrios comarcales

Autores: Francisco J. Delgado Rivero fdelgado@econo.uniovi.es
Departamento de Economía Aplicada, Universidad de Oviedo

Palabras clave: economía regional, desigualdad, técnicas multivariantes, análisis shift-share

Documento completo: Documento en PDF

Resumen

En este trabajo se presentan los resultados alcanzados en el análisis de los desequilibrios a nivel comarcal en Asturias que forman parte de un amplio proyecto, Atlas Económico-Digital de Asturias, en el que se acomete el análisis espacial del crecimiento regional en nuestra comunidad.

El estudio comprende el seguimiento temporal de la desigualdad a través de diversos indicadores como el índice de desigualdad colectiva así como la agrupación de las comarcas asturianas en grupos homogéneos mediante técnicas multivariantes. Finalmente el análisis shift-share contribuirá a la explicación de la dinámica comarcal experimentada en los últimos años.


Búsqueda de nuevos productos turísticos: una posible solución al problema de la estacionalidad turística en Galicia

Título: Búsqueda de nuevos productos turísticos: una posible solución al problema de la estacionalidad turística en Galicia

Autores: Fidel Martínez Roget
Fernando Miranda Torrado
Agustín Ramos Calvo
Departamento de Métodos Cuantitativos para la Economía y la Empresa, Universidad de Santiago de Compostela ecfifer@usc.es

Palabras clave:concentración turística, demanda turística, estacionalidad, nuevos productos turísticos.

Documento completo: Documento en PDF

Resumen

A pesar del desarrollo creciente y continuado de la Demanda Turística en las últimas décadas, esta tendencia no ha sido continua ni lineal, sino que se concentra en unos pocos meses del año y en determinadas zonas geográficas, generando lo que se conoce como concentración de la demanda turística, tanto temporal, o estacionalidad turística, como espacial o geográfica.

La excesiva concentración de la demanda turística, hace necesario el tratar de buscar alternativas conducentes a mitigar en la medida de lo posible este problema y ofrecer a las zonas menos desarrolladas económicamente una oportunidad, que el turismo puede brindar.

En este trabajo, partiendo del análisis de la situación actual de la demanda turística en Galicia y del desarrollo económico desigual, se tratarán de marcar una serie de líneas o direcciones que podrían servir de referencia, tanto para el sector como para las economías de las comarcas menos desarrolladas, a través de la búsqueda de nuevos productos y desarrollos turísticos que ayudasen a mitigar algunos de los actuales problemas.


Búsqueda del consenso en el proceso analítico jerárquico

Título: Búsqueda del consenso en el proceso analítico jerárquico

Autores: José Mª Moreno Jiménez
Juan Aguarón Joven
María Teresa Escobar Urmeneta Maite.Escobar@posta.unizar.es
Jorge Jiménez Ruiz-Alejos
Departamento de Métodos Estadísticos, Universidad de Zaragoza

Palabras clave: Proceso analítico jerárquico, caminos de consenso, estructuras de preferencia, intervalos de estabilidad, negociación

Documento completo: Documento en PDF

Resumen

Uno de los aspectos destacados de la nueva Toma de Decisiones es la búsqueda del consenso entre los actores participantes. En este sentido, este trabajo propone un procedimiento para obtener en el Proceso Analítico Jerárquico los caminos de consenso entre los participantes en el Proceso de Toma de Decisiones utilizando para ello dos herramientas decisionales: estructuras de preferencia e intervalos de estabilidad.


Cadenas hoteleras y ciclo turístico en Mallorca

Título: Cadenas hoteleras y ciclo turístico en Mallorca

Autores: Antonio Alcover Casasnovas Toni.alcover@uib.es
María Sard Bauzá. Universidad de las Islas Baleares

Palabras clave: Cadenas hoteleras y ciclo turístico en Mallorca

Documento completo: Documento en PDF

Resumen

La evolución de los destinos turísticos ha sido examinada por diversos autores entre los cuales destacan las teorías evolutivas

(Cristaller 1967, Plog 1973, Mossec 1976, Buler 1980, Gormsen 1981, Stansfield 1979). Entre estas destaca el modelo del ciclo de vida de los destinos turísticos (Butler 1980). Una de las características de dicha evolución en las etapas más avanzadas del ciclo es el cambio operado en la estructura de mercado de los destinos, la cual tiende hacia su oligopolización (Debbage 1990) cuando en un destino ya maduro las empresas tienden a la concentración como medida defensiva ante la creciente competitividad. En este trabajo estudiamos la evolución y la concentración de las cadenas hoteleras en la isla de Mallorca en el marcode análisis del ciclo de vida de los destinos turísticos examinando si dicho patrón de conducta se corresponde con las tesis defendidas por los estudios relacionados con la evolución de los destinos turísticos.


Cálculo de cotas superiores de confianza para el error monetario total en distribuciones mixtas de tipo no estándar. Aplicaciones en auditoría contable

Título: Cálculo de cotas superiores de confianza para el error monetario total en distribuciones mixtas de tipo no estándar. Aplicaciones en auditoría contable

Autores:José Miguel Casas Sánchez
José Javier Núñez Velásquez
Departamento de Estadística, Estructura Económica y O.E.I. Universidad de Alcalá de Henares.

Juan Antonio Zapardiel López Juan.Zapardiel@Inspeccion.meh.es
Inspección General. Ministerio de Economía y Hacienda y Departamento de Estadística, Estructura Económica y O.E.I. Universidad de Alcalá de Henares

Palabras clave: Cota superior de confianza, Error de sobrevaloración, Bootstrap paramétrico, Razón de Máxima Verosimilitud, Mixtura no estándar

Documento completo: Documento en PDF

Resumen

Aceptando la hipótesis de Kaplan sobre la generación del error en Auditoría a través de una mixtura no estándar de dos distribuciones, una degenerada y otra absolutamente continua, el presente trabajo trata de salvar las dificultades derivadas del desconocimiento de la distribución del estadístico error medio muestral bajo esta consideración. Para ello, se utilizan aproximaciones teóricas basadas en el modelo bootstrap paramétrico de replicación muestral y en la razón de máxima verosimilitud, en un entorno de selección de Muestreo de Unidades Monetarias. Los resultados obtenidos sobre poblaciones contables se comparan con los de otras cotas conocidas en el ámbito del muestreo de auditoría, para analizar su robustez y fiabilidad.


Cálculo de la neutralidad fiscal en el IRPF agrario. Estimación directa frente a estimación objetiva por módulos

Título: Cálculo de la neutralidad fiscal en el IRPF agrario. Estimación directa frente a estimación objetiva por módulos

Autores:Ernesto Casquet Morate
José A. Gómez-Limón Rodríguez limon@iaf.uva.es
Dpto. Economía Agraria, Universidad de Valladolid

Palabras clave: Fiscalidad agraria, IRPF, estimación directa, estimación objetiva, agricultura

Documento completo: Documento en PDF

Resumen

El presente trabajo pretende determinar las diferencias cuantitativas existente en el resultado del rendimiento neto de las actividades económicas agrarias para el IRPF por los dos sistemas de estimación que permite la actual legislación fiscal: estimación directa y estimación objetiva por módulos. La determinación de esta diferencia, nos permite obtener un indicador de la neutralidad de este segundo sistema de estimación y, por tanto, su conveniencia o no para los distintos productores agrarios. Los datos de partida para este estudio han sido los suministrados por la Red Contable Agraria Nacional (RECAN) durante el período 1994-97, analizados por separado para cada Orientación Técnico Económica (OTE) y unidad de dimensión económica (UDE). Los resultados obtenidos demuestran una falta de neutralidad generalizada del sistema de estimación objetiva, que supone en la práctica una infratasación para la mayoría de empresarios del sector.


Cálculo de un indicador de pobreza mediante un modelo de clases latentes

Título: Cálculo de un indicador de pobreza mediante un modelo de clases latentes

Autores: Jesús Pérez Mayo jperez@unex.es
Miguel Ángel Fajardo Caldera
Marcelino Sánchez Rivero
Departamento de Economía Aplicada y O.E. Universidad de Extremadura

Palabras clave: Pobreza, indicadores, clases latentes, hogares

Documento completo: Documento en PDF

Resumen

En este trabajo se pretende construir un índice de pobreza a partir de la información proporcionada por los hogares españoles presentes en la onda de 1995 del Panel de Hogares de la Unión Europea sobre su situación económica.

Concretamente, las variables usadas son aquellas relativas a la capacidad de satisfacer las necesidades del hogar así como la variable relativa a la capacidad de hacer frente a las necesidades habituales del hogar con los ingresos mensuales del mismo.

Para realizar este análisis se utiliza un modelo de clases latentes, mediante el cual se clasifica a los individuos (en este caso, hogares) resumiendo la información proporcionada por el conjunto de variables elegido.

Finalmente se realiza una comparación entre el resultado de la aplicación de este análisis y los derivados de aplicar los usuales criterios del 50% de la mediana de la renta o la última decila.


Cambios estratégicos en las empresas agroalimentarias del sureste español

Título: Cambios estratégicos en las empresas agroalimentarias del sureste español

Autores:Emilio Galdeano Gómez galdeano@ualm.es
Departamento de Economía Aplicada, Universidad de Almería

Palabras clave: Comercialización agroalimentaria, Economía industrial, Análisis económico

Documento completo: Documento en PDF

Resumen

La teoría de la economía industrial indica que la estructura de mercado del sector o industria donde se ubica una empresa condiciona las conductas empresariales de las entidades que la forman y determina sus resultados en términos de crecimiento, rentabilidad o creación de valor. La nueva configuración del sistema y la distribución agroalimentaria en el contexto europeo lleva asociada un mayor protagonismo de las empresas de comercialización en los mercados de origen, especialmente para los productos de consumo en fresco. La conexión más directa con las centrales distribuidoras, supone un aumento considerable del valor añadido respecto a la comercialización tradicional y una clara repercusión sobre la rentabilidad de la empresa. Al mismo tiempo las mayores exigencias de la demanda implican una constante renovación de la tecnología y de las instalaciones. Ambos factores, junto al característico riesgo económico del sector indicado, están incidiendo en un cambio de estrategia y de la política empresarial de las entidades comercializadoras agrarias, que en las últimas décadas han venido tomando la forma jurídica de Cooperativas o Sociedades Agrarias de Transformación. Este trabajo se centra en un análisis económico-financiero de estas empresas ubicadas en el sureste español, cubriendo las áreas de rentabilidad, riesgo y crecimiento, fundamentalmente. Los resultados obtenidos ponen de manifiesto la incidencia de los factores anteriores en la situación y en la forma de desarrollar la actividad de dichas empresas, que se orientan hacia direcciones distintas a las concebidas tradicionalmente.


Características Determinantes del Turismo en las Islas Canarias

Título: Características Determinantes del Turismo en las Islas Canarias

Autores: Santiago Rodríguez Feijoo santi@empresariales.ulpgc.es
Delia Dávila Quintana delia@empresariales.ulpgc.es
Alejandro Rodríguez Caro alek@empreariales.ulpgc.es
Dpto. de Métodos Cuantitativos en Economía y Gestión, Facultad de Ciencias Económicas y Empresariales, Universidad de Las Palmas de Gran Canaria .

Palabras clave: Perfiles del demandante de turismo, Modelo Logit Multinomial

Documento completo: Documento en PDF

Resumen

En este trabajo se aborda el estudio del consumidor de servicios turísticos en las Islas Canarias con el objetivo de determinar cuales son aquellas combinaciones de características cualitativas del turista que inciden significativamente en la elección del destino final del mismo dentro de esta región. Este análisis permitirá definir unos perfiles del turista de cada una de las zonas turísticas de las Islas Canarias que, a su vez, ayudarán a ser más eficaces en la promoción del producto turístico de Canarias y alcanzar una adecuación mayor entre lo que los turistas demandan y el sector ofrece. Para ello, se utiliza, como base teórica, el modelo propuesto por Montinho (1987) sobre el comportamiento del consumidor de productos turísticos; como base empírica, la información procedente de la Encuesta de Gasto Turístico de Canarias del año 1996, elaborada por el Instituto Canario de Estadística (ISTAC), y, como instrumento de medida, el modelo Logit Multinomial.


Clasificación multivariante: Una aplicación a las comarcas gallegas

Título: Clasificación multivariante: Una aplicación a las comarcas gallegas

Autores: Fidel Martínez Roget
Fernando Miranda Torrado
Julio Pallas González
Departamento de Métodos Cuantitativos para la Economía y la Empresa, Universidad de Santiago de Compostela. ecfifer@usc.es

Palabras clave: análisis cluster, comarcas, potencialidad turística.

Documento completo: Documento en PDF

Resumen

En este trabajo se analizarán las características de las comarcas gallegas en base a una serie de indicadores socio-económicos que permitan realizar una agrupación de las mismas en base a aquellas.

Para esta clasificación se utilizará el análisis cluster, el cual ofrecerá una visión global de las agrupaciones comarcales que se dan a nivel de Galicia.

Una vez efectuada esta agrupación se podrán caracterizar las distintas comarcas y ver las posibilidades que una actividad como la turística puede ofrecer en algunas de ellas, en función de estas características y de sus potencialidades y recursos.


Caracterización y tipología de los programas de afiliados en Internet

Título: Caracterización y tipología de los programas de afiliados en Internet

Autores:Miguel Ángel Arias Laez
Departamento de Economía y Empresa, Universidad de Castilla-La Manch

Juan Such Juan Juan.Such@uv.es
Departamento de Economía Aplicada, Universidad de Valencia

Palabras clave: Programa de afiliados, economía de la atención, Comercio electrónico.

Documento completo: Documento en PDF

Resumen

El entorno empresarial en el que se desenvuelve la nueva economía está caracterizado por el creciente poder de los consumidores en la toma de decisiones de compra. Las estrategias para captar y retener clientes se hacen más agresivas porque conseguir la atención de los navegantes en Internet es muy complicado al existir más de un millón de sedes web a solo un clic de ratón de distancia. Ante este panorama, los programas de afiliados que fomentan el tráfico hacia determinadas sedes web e indirectamente producen ventas se han convertido en una de las herramientas de marketing interactivo más potentes. En esta comunicación analizamos en qué consisten, cómo funcionan y la tipología de estos programas. Asimismo, se realiza un repaso de la situación actual de los programas de afiliados a nivel internacional y en España.


Catastro e inmuebles rústicos: la necesidad de una reforma

Título: Catastro e inmuebles rústicos: la necesidad de una reforma.

Autor: Miguel Romero Velasco mromero@etea.com
Dpto. de Economía General, Ciencias Jurídicas y Sociales, ETEA-Institución Universitaria de la Compañía de Jesús (Córdoba)

Palabras clave: economía agraria, desarrollo rural, catastro, propiedad inmueble.

Documento completo: Documento en PDF

Resumen

La confección de un registro donde se establezcan todas las características (físicas, jurídicas o económicas), atribuibles a los bienes inmuebles rústicos, se ha convertido en una necesidad de cualquier sistema fiscal que utilice los impuestos sobre la propiedad.

Es claro que si se establecen sistemas fiscales con figuras impositivas en función de la capacidad contributiva de los sujetos pasivos, una forma de manifestarse esa capacidad es la posesión de la riqueza inmueble, y para poder gravar de forma directa esta manifestación, la existencias de unos inventarios, registros o catálogos de riqueza territorial han sido conocidos desde siempre.

En este trabajo se realiza, en primer lugar, un análisis histórico de la figura catastral y posteriormente se analiza la situación actual del catastro en España, después de que la Ley 39/88 introdujera sustanciales reformas para esta figura. En último lugar, se proponen unas reformas para un sistema catastral que mejore las funciones.


Causalidad y Transmisión de Rentabilidad Intra-day entre el Mercado de Valores Norteamericano y el Español

Título: Causalidad y Transmisión de Rentabilidad Intra-day entre el Mercado de Valores Norteamericano y el Español

Autores: Raimundo Giménez González raimundo.gimenez@uam.es
Instituto L. R. Klein, Dpto. de Economía Aplicada, Facultad de CC. EE. y EE, Universidad Autónoma de Madrid

Palabras clave: Causalidad, Transmisión, VAR, Rentabilidad intradía, New York Stock Exchange, Mercado Continuo Español.

Documento completo: Documento en PDF

Resumen

En este trabajo se realiza un estudio de la relación de causalidad y la dinámica a muy corto plazo de las rentabilidades intradía (minuto a minuto) entre el mercado de valores norteamericano y el español. El análisis se realiza utilizando principalmente la metodología vectorial autorregresiva (VAR). Los resultados muestran una clara dependencia en la formación del precio del mercado español respecto del norteamericano, estableciéndose así una pauta sobre el intervalo de tiempo en el cual se transmite la máxima información entre un mercado y otro.


Ciencia y sociedad valenciana: una propuesta de relanzamiento

Título: Ciencia y sociedad valenciana: una propuesta de relanzamiento

Autores: Isidre March Chordà Isidre.March@uv.es
Departamento Dirección de Empresas. Universidad de Valencia

Palabras clave: Ciencia, Sociedad, Universidad, innovación, Relaciones Investigación-Industria

Documento completo: Documento en PDF

Resumen

El nuevo contexto tecno-productivo reserva al mundo académico-investigador un papel fundamental en la construcción de un sistema de innovación eficaz que potencie la asimilación de tecnologías por parte del tejido empresarial.

Nuestro estudio se centra en el ámbito territorial valenciano y tiene como objetivo analizar con profundidad el estado actual de las relaciones entre las Universidades valencianas y el entramado empresarial valenciano.

Tras identificar una serie de factores favorecedores de las relaciones Universidad-Empresa, concluimos que el alcance de estas relaciones en la Comunidad Valenciana es relativamente desfavorable.

nte esta situación, en el estudio se ponen de manifiesto los beneficios asociados a un clima de relaciones más fluido y fructífero entre los agentes científico-investigadores- técnicos y el entramado productivo-empresarial.

Finalmente, ofrecemos una propuesta de relanzamiento de las relaciones entre Ciencia y Sociedad valenciana, que se estructura en 12 ejes o líneas de acción.


Comparación y combinación de predicciones: Aplicación a las series temporales

Título: Comparación y combinación de predicciones: Aplicación a las series temporales

Autores: Blanca Moreno Cuartas morenob@econo.uniovi.es
Ana Jesús López Menéndez anaj@econo.uniovi.es
Manuel Landajo Álvarez landajo@econo.uniovi.es
Dpto. Economía Aplicada, Universidad de Oviedo

Palabras clave: Métodos de Predicción, combinación de predicciones, medidas de evaluación

Documento completo: Documento en PDF

Resumen

Los distintos métodos de predicción, desde los más subjetivos e intuitivos hasta los métodos cuantitativos más complejos, tienen como objetivo la elaboración de predicciones acertadas. Teniendo en cuenta además que las predicciones relativas a una magnitud económica pueden ser realizadas por diferentes agentes y a partir de distintos métodos, puede ser posible combinar varias predicciones. Dado que los procedimientos difieren en su filosofía, su coste, su complejidad y su precisión, la selección entre métodos alternativos o sus combinaciones resulta muy compleja, siendo habitual en la práctica utilizar medidas de evaluación basadas en los errores de predicción.

En este trabajo analizamos predicciones asociadas a distintos métodos univariantes (alisados, ARIMA, modelos neuronales) y sus combinaciones, comparando su comportamiento. En concreto, se estudian varias series de la economía asturiana y se realizan algunas clasificaciones de los métodos utilizando indicadores de precisión y complejidad.


Competencia en el mercado crediticio en los noventa: Un análisis con datos de los clientes

Título: Competencia en el mercado crediticio en los noventa: Un análisis con datos de los clientes

Autores:Fernando Merino de Lucasfernando.merino@uah.es
Cristina Suárez Gálvez cristina.suarez@uah.es
Universidad de Alcalá

Palabras clave:

Documento completo: Documento en PDF

Resumen

Los modelos teóricos que analizan el grado de competencia en un mercado muestran el papel clave que tiene el precio fijado por las empresas. En consecuencia, los cambios en el grado de competencia supondrán cambios en el margen precio-coste que éstas fijan. En el caso del mercado de préstamos, modificaciones en la situación competitiva supondrán cambios en el spread de los tipos de interés que las entidades de crédito asignan a los préstamos otorgados. En este trabajo se propone considerar dicho margen como la base para el estudio de la evolución de la competencia entre entidades de crédito. Dada la naturaleza de producto, es necesario tener en cuenta la existencia de factores específicos de los clientes que justifican diferencias en el precio que se les cobra. En este contexto, la utilización de medidas estadísticas descriptivas ayudan a mostrar los factores relacionados con la competencia bancaria. Por último, el trabajo incluye una aplicación que parte de una muestra de clientes formada por empresas manufactureras españolas en el periodo 1991-98.


Contabilidad creativa

Título: Contabilidad creativa

Autores:Antonio Martínez Arias
Julita García Díez julita@econo.uniovi.es
Inés Rubín Fernández
Departamento de Administración de Empresas y Contabilidad, Universidad de Oviedo

Palabras clave: contabilidad creativa, información contable, cuentas anuales

Documento completo: Documento en PDF

Resumen

Hoy en día la mayoría de las entidades económicas están obligadas a facilitar información financiera de naturaleza contable, quedando sus cuentas anuales a disposición de cualquier usuario interesado. Ahora bien, a la hora de proceder a su elaboración se plantean distintas alternativas, dada la flexibilidad y subjetividad que permite en algunos casos la normativa existente, lo que ha dado lugar a la aparición de una corriente conocida como Contabilidad Creativa. Esta vía de actuación, encuadrada dentro de la legalidad y amparada en los márgenes de aplicación que ofrece el ordenamiento, está adquiriendo en los últimos tiempos plena carta de naturaleza y cada vez es más utilizada por las empresas con la intención de que sus estados financieros representen la imagen deseada.

En este contexto se enmarca el presente trabajo, cuyo objetivo es el estudio de aquellos aspectos que ofrecen mayores posibilidades de discrecionalidad o más amplio margen de maniobra, poniendo así de manifiesto la gran trascendencia que tiene en estos momentos el tema abordado.


Contrastación de los modelos de programación lineal con los heurísticos en la resolución de un problema VRP en una empresa conservera

Título: Contrastación de los modelos de programación lineal con los heurísticos en la resolución de un problema VRP en una empresa conservera.

Autores: Javier Faulín Fajardoffaulinf@nexo.es
Departamento de Estadística e Investigación Operativa, Universidad Pública de Navarra

Fernando Jiménez fjimenez@posta.unizar.es
Departamento de Métodos Estadísticos, Universidad de Zaragoza

Palabras clave: Logística empresarial, actividades del transporte, programación lineal, métodos heurísticos, sector conservero.

Documento completo: Documento en PDF

Resumen

Las empresas conserveras tienen unas necesidades logísticas de características peculiares en relación con las de otros sectores. En este trabajo, se pretende establecer una comparación entre los métodos heurísticos y de programación lineal a la hora de cálculo de rutas óptimas de recogida de materias primas y de distribución de productos terminados. Estas rutas se calculan, por una parte, mediante modelos lineales de programación matemática teniendo en cuenta las restricciones en las que aparecen involucrados los vehículos de transporte. Por otro lado, se emplean los algoritmos de barrido y de Clark-Wright. Los resultados finales se muestran y comparan en una tabla, estableciendo cuáles son las rutas mejores.


Aportaciones españolas a la génesis del concepto de probabilidad

Título: Aportaciones españolas a la génesis del concepto de probabilidad

Autores: Fco. Javier Martín Pliego
Universidad Rey Juan Carlos

Jesús Santos del Cerro jsantos@jur-to.uclm.es
Universidad de Castilla-La Mancha

Palabras clave: Historia de la Probabilidad. Probabilismo. Casuística. España. Francia. Jesuítas. Jansenistas. Siglos XVI-XVII

Documento completo: Documento en PDF

Resumen

Existe un acuerdo generalizado sobre la fijación del nacimiento del moderno Cálculo de Probabilidades a mediados del siglo XVII por Pascal y Fermat. Algunos investigadores opinan que no sólo se crea en esta época este cálculo sino también un concepto nuevo de probabilidad. Pensamos que lo que se produjo realmente fue una asimilación de una concepción ya existente en teología y filosofía a cuestiones relativas a juegos de azar. Además, en este proceso representa un papel relevante autores españoles, principalmente teólogos morales, que fundaron y desarrollaron el probabilismo moral, del que muchos de sus análisis y conceptos fueron absorbidos por el recién creado Cálculo de Probabilidades.


Coste- financiero fiscal de los sistemas de previsión social individuales. Una valoración de la reforma del IRPF

Título: Coste- financiero fiscal de los sistemas de previsión social individuales. Una valoración de la reforma del IRPF

Autor: Beatriz Corchuelo Martínez-Azúa bcorchue@unex.es
Departamento de Economía Aplicada y Organización de Empresas, Universidad de Extremadura

Palabras clave: Sistemas de Previsión Social complementarios individuales, coste financiero-fiscal, reforma del IRPF, ordenación de alternativas

Documento completo: Documento en PDF

Resumen

La comunicación tiene por objeto el realizar un estudio dinámico de las diversas colocaciones alternativas de sistemas de previsión social complementarios- planes de pensiones y seguros de vida- que se le pueden presentar a un ahorrador individual, y del coste financiero–fiscal de cada una de ellas, una vez consideradas las variables fiscales que condicionarán su rentabilidad neta final. Se analizan diversos escenarios que combinan edad y renta de un inversor individual que desea mantener su nivel de vida después de la jubilación y se plantea cuál es la alternativa de previsión social que le suponga minimizar el coste fiscal a lo largo de toda la inversión en el período de estudio considerado. Consideramos los sistemas de previsión social individuales, no los suscritos en el ámbito colectivo. Tenemos en cuenta consideraciones fiscales, financieras y actuariales en un período de tiempo muy amplio que incluye tanto el período de las aportaciones, como el período de las prestaciones. Consideramos dos períodos iniciales de valoración, el 1 de enero de 1998, y el 1 de enero de 1999, a efectos de realizar una comparación de elección de alternativas como consecuencia de cambios en las variables fiscales, y concluir con una valoración de la reforma en el sentido de determinar o no una alteración en la ordenación de las alternativas diferente a la existente con la normativa anterior.


Costes y rentabilidad del subsector del jamón curado de cerdo blanco en la comarca de La Alpujarra

Título: Costes y rentabilidad del subsector del jamón curado de cerdo blanco en la comarca de La Alpujarra

Autores: Juan González Blasco
Dpto. de Economía Aplicada, Universidad de Granada. eaplica@ucartuja.ugr.es

Palabras clave: Industria del jamón, costes y rentabilidad

Documento completo: Documento en PDF

Resumen

En la presente comunicación se analizan los costes y rentabilidad de la industria o subsector cárnico del jamón curado de cerdo blanco de La Alpujarra, principal activo agroindustrial de la comarca. Se distinguen tres tamaños de empresa en función del grado de inversión o modernización de sus instalaciones productivas y tres tipos de producto o calidad según la curación. La sistemática de imputación de costes se ha desarrollado teniendo presente cuarenta clases de coste y un tiempo de análisis que no coincide con el año natural, siendo necesario una periodificación adecuada mediante la introducción de coeficientes correctores. La situación financiera de las empresas viene caracterizada por un enorme grado de autofinanciación, la existencia de deudas a corto plazo y por una gran proporción entre capitales propios y ajenos, es decir, empresas con un reducido grado de endeudamiento y el existente lo es a corto plazo; además estas empresas cuentan con una escasa rotación anual del capital, fuertes inversiones en edificios e instalaciones y un considerable volumen de inmovilizado con los consiguientes costes financieros. La solidez financiera, con unos márgenes de beneficios estables, nos ha llevado a estimar unas altas tasas de rentabilidad económica y financiera que contrastan con las de otras producciones de distintas zonas jamoneras de España y con el bajo nivel de formación y gestión empresarial de los industriales productores de jamón curado de La Alpujarra.


Datos de panel e impacto de la calidad nutricional y de la preocupación por la salud en la demanda de carnes en España

Título: Datos de panel e impacto de la calidad nutricional y de la preocupación por la salud en la demanda de carnes en España

Autores: Boubaker Dhehibi boubaker@mizar.csic.es
José Mª Gil Roig jmgil@posta.unizar.es.
Servicio de Investigación Agroalimentaria - DGA

Ana Mª Angulo Garijo
Jesús Mur Lacambra
Departamento de Análisis Económico. Universidad de Zaragoza.

Palabras clave: Demanda de carnes, preocupación por la salud, nutrición, índices precio/calidad, datos de panel.

Documento completo: Documento en PDF

Resumen

En España, han sido numerosos los trabajos que se han dedicado a estudiar la demanda de productos cárnicos y pescados utilizando datos micro a nivel de hogar. La mayor parte de dichos trabajos han tratado de medir la influencia de variables tradicionales como renta y precios así como la de algunas variables sociodemográficas. Sin embargo, hoy en día, ante una demanda saturada, existen otra series de factores que determinan, en gran medida, la decisión del consumidor final. Entre dichos factores destacan: la calidad nutricional de los alimentos y la creciente preocupación por la salud. El objetivo de este trabajo es doble. Por una lado, se pretende analizar el efecto de estos dos factores en el comportamiento del consumidor de carnes. En segundo lugar, este trabajo constituye unos de los primeros intentos de utilizar datos de panel para responder a las cuestiones planteadas. La calidad nutricional de las carnes se ha medido a través de un índice que relaciona los aportes de nutrientes de cada producto en relación a los estándares sugeridos por la Organización Mundial de la Salud. La preocupación por la salud se ha medido de forma indirecta a través de un índice que mide el numero de Públicaciones aparecidas en revistas médicas que, de alguna forma, relacionan alimentación y salud. Los resultados tienden a contradecir los estudios tradicionales en el sentido de que mayores precios no indican menor consumo sino una demanda de mayor calidad.


Decisiones multicriterio: un enfoque alternativo al método MACBETH

Título: Decisiones multicriterio: un enfoque alternativo al método MACBETH

Autores: José Luis García Lapresta lapresta@cpd.uva.es
Luis Carlos Meneses Poncio
Dep. de Economía Aplicada (Matemáticas), Universidad de Valladolid

Palabras clave: Análisis multicriterio; funciones de utilidad; preferencias difusas; transitividad

Documento completo: Documento en PDF

Resumen

En el método MACBETH, introducido por Bana e Costa y Vansnick en 1994 como un procedimiento interactivo para la ayuda a la decisión, se construye una función de utilidad sobre un conjunto de acciones o alternativas, a partir del juicio comparativo que merece para los decisores cada uno de los pares de alternativas. Estos juicios están basados en 7 posibles respuestas verbales en la comparación de cada par de alternativas. En este trabajo hemos supuesto que los decisores muestran sus diferentes niveles de preferencia sobre las alternativas mediante relaciones binarias difusas que cumplen un determinado supuesto de coherencia, basado en una propiedad de transitividad difusa. En este escenario hemos construido funciones de utilidad individuales, las cuales verifican propiedades similares a las correspondientes al método MACBETH, si bien en nuestro caso tienen una mayor versatilidad, dado que se pueden definir en situaciones más generales. El trabajo concluye con la consideración de procedimientos para la toma de decisiones multicriterio, basados en las funciones de utilidad anteriormente construidas


Desarrollo humano y calidad de vida. Aproximación para las regiones españolas

Título: Desarrollo humano y calidad de vida. Aproximación para las regiones españolas

Autores: Noelia Somarriba Arechavala nsomarri@econo.uniovi.es
Ana Jesús López Menéndez anaj@aulanet.uniovi.es
Departamento de Economía Aplicada, Universidad de Oviedo

Palabras clave: Desarrollo humano, calidad de vida, indicadores.

Documento completo: Documento en PDF

Resumen

Los análisis de desarrollo y calidad de vida se enfrentan a dificultades tanto conceptuales como de disponibilidad de información estadística.

En el análisis del desarrollo humano la referencia habitual son los estudios de Naciones Unidas, que a lo largo de sus 10 años de existencia proporcionan un sistema de indicadores (HDI, HPI, GDI, GEM ...) para un entorno geográfico amplio. La diversidad de sistemas estadísticos en los países considerados obliga a seleccionar una batería sencilla de indicadores, disponibles en todos ellos y con unos requerimientos básicos de información estadística.

El presente trabajo aborda la construcción de indicadores que, siendo respetuosos con el concepto de Naciones Unidas, aprovechen la información estadística disponible a nivel regional en nuestro país. En una segunda etapa se analiza la coherencia de estos resultados con los obtenidos a través de algunos estudios de opinión.

Teniendo en cuenta el carácter multidimensional del desarrollo, planteamos también el análisis de una batería amplia de indicadores regionales que, mediante la aplicación de técnicas multivariantes, proporcionen una visión más completa de la situación en la que se encuentran las distintas Comunidades Autónomas.


Descentralización fiscal y crecimiento del gasto público en España. Un análisis desde los principios de la economía política constitucional

Título: Descentralización fiscal y crecimiento del gasto público en España. Un análisis desde los principios de la economía política constitucional

Autores: Santiago Álvarez García salvarez@econo.uniovi.es
Mª Concepción Arizaga Junquera
Antonio Aparicio Pérez
Universidad de Oviedo

Palabras clave:Descentralización fiscal, financiación autonómica, crecimiento gasto público

Documento completo: Documento en PDF

Resumen

A partir de la nueva organización del Estado diseñada en la Constitución Española de 1978 se ha producido un intenso proceso de descentralización de las políticas de gasto público a favor de las Comunidades Autónomas, en un marco de crecimiento del gasto público global, ausencia de corresponsabilidad fiscal y continuas negociaciones de cesión de competencias y revisión periódica de los mecanismos de financiación de las mismas.

El objetivo de este trabajo, en la línea de los desarrollados por Brennan y Buchanan al formular en 1980 su conocida hipótesis de descentralización, y más recientemente, desde un punto de vista empírico, Marlow y Grossman, es tratar de aportar una evidencia empírica sobre la relación entre descentralización fiscal y tamaño del sector público en España, centrándonos en el comportamiento de los agentes económicos en la toma de decisiones políticas y analizando el proceso de ilusión fiscal generado ante la asimetría en las competencias de gastos e ingresos existente.


Determinación de la tasa de actualización para la valoración de empresas

Título: Determinación de la tasa de actualización para la valoración de empresas

Autores: Salvador Cruz Rambaud
Mª del Carmen Valls Martínez mcvalls@ualm.es
Departamento de Dirección y Gestión de Empresas, Universidad de Almería

Palabras clave: Valoración de empresas, tasa de actualización, renta, riesgo, CAPM, APT.

Documento completo: Documento en PDF

Resumen

El objetivo de este trabajo es examinar las distintas posibilidades que se encuentran a disposición del evaluador para determinar la tasa de actualización a emplear en los modelos de valoración de empresas basados en la actualización de rentas futuras esperadas. Para ello se analizarán las distintas posibilidades existentes en la formulación clásica. A continuación, es expondrán las metodologías complementarias que han ido surgiendo, bien como perfeccionamiento de los modelos clásicos, o bien como alternativa a los mismos. Por último, se estudiará la posibilidad de aplicar las modernas teorías financieras de valoración de activos y de arbitraje para la determinación de la tasa de actualización.


eterminantes de la oferta de empresarios en las regiones españolas

Título: Determinantes de la oferta de empresarios en las regiones españolas

Autores: Mónica Carmona Arango
Antonio Golpe Moya
Emilio Congregado Ramírez de Aguilera congregado@uhu.es
Universidad de Huelva

Palabras clave: Entrepreneurship

Documento completo: Documento en PDF

Resumen

El tejido empresarial está adquiriendo una importancia creciente en la modelización del crecimiento económico (Krelle, 1987; Dias, 1998; Acemoglu y Zilibotti,1999; Iyigun y Owen, 1999). Estos últimos trabajos, son herederos de la tradición de los modelos que incorporan capital humano y más concretamente de aquellos modelos centrados en la forma en la que la difusión del conocimiento favorece u obstaculiza el crecimiento.

Sin embargo, es aun escasa la literatura empírica relacionada con la contrastación de este tipo de modelos. Es en gran medida la ausencia de indicadores adecuados para la medición de esta variable, la que dificulta los intentos de contrastación de los mismos. Por ello, el presente trabajo repasa las principales aportaciones empíricas, vinculadas a trabajos de economía regional que indagan acerca de los determinantes de la creación de empresas, para que a partir de su análisis estemos en disposición de proponer una serie de indicadores acerca de la composición y calidad del tejido empresarial.


Jerarquía de preferencias y estrategia empresarial en la determinación de la estructura de capital de la pyme: Un enfoque con datos de panel

Título: Jerarquía de preferencias y estrategia empresarial en la determinación de la estructura de capital de la pyme: Un enfoque con datos de panel

Autores: Cristina Aybar Arias Cristina.Aybar@uv.es
Alejandro Casino Martínez
Departamento de Economía Aplicada

José López Gracia
Departamento de Contabilidad
Universidad de Valencia

Palabras clave: pyme, estructura de capital, estrategia, datos de panel

Documento completo: Documento en PDF

Resumen

El objetivo fundamental de esta investigación consiste en explorar los factores que determinan la estructura de capital de la pyme. En un segundo escenario, el análisis se extiende al colectivo de empresas grandes. El trabajo analiza las teorías financieras de (i) selección jerárquica o pecking order theory (TPO) y (ii) estrategia empresarial (TEP), que postulan diferentes principios para explicar la estructura de capital. En torno a estos dos enfoques, se define un conjunto de hipótesis que son contrastadas a través de una metodología de datos de panel. La estimación de los modelos diseñados a tal efecto, a partir de una muestra de 2169 empresas, obtenida de la base de datos ESEE (Fundación Empresa Pública), arroja una fuerte evidencia del cumplimiento de la teoría TPO en el ámbito de la pyme y sólo parcial en el de las grandes empresas. Por su parte, la teoría TEP presenta resultados de estimación que, por el momento, no pueden considerarse concluyentes.


Difusión de las nuevas tecnologías entre las mujeres del ámbito rural

Título: Difusión de las nuevas tecnologías entre las mujeres del ámbito rural

Autores: Mª Rosa I. Gratal Pamplona igratal@posta.unizar.es
Manuela Rodríguez Román mrodri@posta.unizar.es
Pilar Olave Rubio polave@posta.unizar.es
Departamento de Métodos Estadísticos, Universidad de Zaragoza.

Palabras clave: Formación y empleo en el ámbito rural, uso de nuevas Tecnologías, Modelos de Elección Discreta

Documento completo: Documento en PDF

Resumen

El Proyecto WOSNET enmarcado dentro del Proyecto Europeo NOW, tiene como principal objeto la formación y la creación de empleo destinado a las mujeres de las zonas rurales. Como dicho proyecto se basa en la utilización de las nuevas tecnologías, se llevó a cabo una encuesta en las dos comarcas de Aragón en las que éste se realizó. Se trata de conocer el grado de uso y manejo del ordenador, así como si conocen y emplean Internet las mujeres situadas en el ámbito rural. Para determinar las probabilidades de uso de las nuevas tecnologías, así como de participación en el Mercado Laboral, se utiliza modelos de Elección Discreta.


Dinamismo económico en la España de los noventa. La determinación de clusters provinciales

Título: Dinamismo económico en la España de los noventa. La determinación de clusters provinciales

Autores: Carmelo García Pérez carmelo.García@uah.es
Fernando Merino de Lucas fernando.merino@uah.es
Universidad de Alcalá

Palabras clave: Crecimiento, clusters, economía regional.

Documento completo: Documento en PDF

Resumen

El estudio del crecimiento económico es una de las cuestiones de larga tradición en la economía en la medida en que es un factor determinante del bienestar de la sociedad. En este trabajo se presta atención a su desigual distribución en términos geográficos entre las provincias españolas. Para ello se analiza la existencia de clusters geográficos formados por provincias españolas a partir de diferentes variables que recogen el dinamismo de las mismas.


Diseño de calendarios de exámenes en la Universidad: Algoritmos Genéticos

Título: Diseño de calendarios de exámenes en la Universidad: Algoritmos Genéticos

Autores: Zulema Furones
Servicio de Informática.

Joaquín Pacheco Bonrostro jpacheco@teleline.es
Alberto Aragón Torre
Departamento de Economía Aplicada. Universidad de Burgos

Palabras clave: Calendario de exámenes, Asignación de aulas, Algoritmos Genéticos

Documento completo: Documento en PDF

Resumen

La construcción de horarios universitarios, es un problema común de todas las instituciones de enseñanza superior. Con la implantación de los nuevos planes de estudio, que pretenden aportar un mayor grado de flexibilidad en el diseño curricular de los estudiantes, el problema de la construcción de horarios y calendarios, tanto de clases como exámenes, se ha complicado en gran medida. Esto es debido al elevado número de asignaturas optativas y de libre elección que pueden ser elegidas. En muchas universidades, esta tarea se realiza de forma manual, suponiendo una enorme cantidad de tiempo y de trabajo administrativo, para conseguir en muchas ocasiones soluciones de poca calidad. En este trabajo se presenta un procedimiento basado en Algoritmos Genéticos aplicado al problema de la confección de calendarios de exámenes.


Diseño de un modelo de simulación multiregional multisectorial basado en las Tablas Input-Output

Título: Diseño de un modelo de simulación multirregional multisectorial basado en las Tablas Input-Output.

Autores: Milagros Dones Tacero milagros.dones@uam.es
Ana Mª López García
Julián Pérez García
Instituto Lawrence R. Klein, UAM

Palabras clave: input-output, modelos, simulación, multirregional, multisectorial.

Documento completo: Documento en PDF

Resumen

El presente artículo recoge, de forma esquemática los trabajos realizados en el contexto de un proyecto de Investigación más amplio, desarrollado a petición de la Dirección General de Análisis y programación presupuestaria y financiado por ésta que tiene como objetivo básico el de desarrollar una herramienta de simulación, suficientemente versátil, como para recoger las influencias interregionales e intersectoriales que se derivan, tanto a escala regional, como nacional, de actuaciones concretas en sectores o componentes de la demanda final específicos de una o varias regiones,

Con este objetivo básico se ha planteado un modelo de simulación, basado en la estructura reflejada por las Tablas Input-Output, y que recoge las interacciones entre las diferentes ramas de actividad ubicadas en cada una de las regiones españolas.

Para la construcción de este modelo ha sido necesaria la estimación previa de una nueva Tabla Input-Output, derivada de la última tabla nacional disponible (1995) que incorpora la información de la estructura productiva recogida en las distintas TIO regionales disponibles, congruente con la información de Contabilidad Regional y que recoge la estimación de los flujos de comercio entre las distintas regiones y sectores. Esta tabla, así construida, contempla 26 ramas de actividad, basadas en el nuevo SEC-95 y 19 regiones, correspondientes a las 17 Comunidades Autónomas, más al agregado de las dos ciudades autónomas extra-peninsulares (Ceuta y Melilla), y las actividades públicas no regionalizadas (Extra-Regio).

En la primera parte de este artículo se presenta, de forma esquemática, el diseño de la TIO Regional que se utilizará para el desarrollo del modelo; a continuación, se recoge la metodología básica de estimación de la citada TIO regional, finalizando con el planteamiento general del modelo de simulación propuesto.


Distintos modelos de dependencia espacial. Análisis de autocorrelación

Título: Distintos modelos de dependencia espacial. Análisis de autocorrelación.

Autores: Fernando A. López Hernández feanlohe@plc.um.es
M. Ángeles Palacios Sánchez. Dpto
Ciencias Jurídicas, Métodos Cuantitativos e Informática. Universidad Politécnica de Cartagena

Palabras clave: campos aleatorios, estadística espacial, autocorrelación espacial, índice de Moran, índice de Geary

Documento completo: Documento en PDF

Resumen

Es incuestionable la importancia del espacio en el análisis estadístico de variables económicas. En concreto el problema de la dependencia espacial, y en particular de la autocorrelación espacial, ha sido objeto de una gran cantidad de estudios (Cliff and Ord, 1981; Haining, 1990; Ripley, 1981; Cressie, 1991)

El problema, desde un punto de vista estadístico, se plantea con la pérdida de la condición de independencia de las observaciones tomadas en un área determinada. Hay latente en la localización de las observaciones una compleja información sobre las observaciones del entorno. La complejidad del problema aumenta debido a las interdependencias multidireccionales que se pueden plantear en el espacio.

Se presentan en este trabajo tres modelos de dependencia espacial ligado a tres variables económicas observadas sobre el territorio nacional (considerando la división provincial). Para la primera variable económica (IPC) encontramos el caso de independencia espacial, para la segundo variable, renta familiar disponible (RFD) observamos dependencia que se pierde al eliminar la tendencia y por último, con la tasa de paro observamos dependencia que no se pierde al eliminar la tendencia.


Distribución de la renta y crecimiento económico en España 1985-1995

Título: Distribución de la renta y crecimiento económico en España 1985-1995

Autores: Salvador Pérez Moreno sperez@uma.es
Juan José Aranda González
Departamento de Economía Aplicada (Política Económica), Universidad de Málaga

Palabras clave: Distribución, Crecimiento, Empleo, Pobreza

Documento completo: Documento en PDF

Resumen

Las relaciones de la distribución de la renta con el crecimiento económico y el empleo han sido estudiadas por numerosos economistas a lo largo de la historia empleando perspectivas muy diversas. En la mayoría de los casos, los múltiples análisis empíricos que se han realizado han utilizado datos de corte transversal, dada la dificultad para encontrar una serie temporal de indicadores de la distribución de la renta. En este trabajo, nos proponemos el estudio de ambas relaciones en España empleando la información estadística que proporciona las Encuestas Continuas de Presupuestos Familiares desde 1985 para la distribución de la renta, así como la Encuesta de Población Activa en relación con el mercado laboral. De esta forma, pretendemos poner de relieve las conexiones que guarda la distribución de la renta con el crecimiento económico y el empleo en nuestro país.


Distribución de magnitudes agregadas. Un enfoque bayesiano

Título: Distribución de magnitudes agregadas. Un enfoque bayesiano

Autores: José Luis Rojo García rojo_s@eco.uva.es
José Antonio Sanz Gómez tono@eco.uva.es
Departamento de Economía Aplicada (Estadística y Econometría). Universidad de Valladolid.

Palabras clave: Métodos bayesianos, Muestro de Gibbs, Congruencia, Análisis regional

Documento completo: Documento en PDF

Resumen

En este trabajo se desarrolla un método para distribuir un agregado económico en áreas geográficas menores.

Las estimaciones de los valores desagregados se realizan mediante procedimientos bayesianos, con distribuciones a priori aproximadamente no informativas para ciertos parámetros o de Laplace para dichos valores. La implementación de dichas estimaciones se realiza mediante muestreo de Gibbs.

El procedimiento se utiliza para resolver problemas de congruencia en estimaciones de macromagnitudes derivadas de modelos econométricos regionales.

Se sugiere la posibilidad de aplicar el procedimiento para problemas temporales, relacionados con trimestralización de magnitudes económicas.


Distribuciones de siniestralidad alternativas en seguros de vida y en seguros no vida

Título: Distribuciones de siniestralidad alternativas en seguros de vida y en seguros no vida

Autores:José Mº Sánchez López jmsl@poseidon.fcjs.urjc.es
Ana Isabel Cid Cid
María Luz Martín Peña
Facultad de Ciencias Jurídicas y Sociales, Universidad Rey Juan Carlos

Palabras clave: Seguros, distribuciones, siniestralidad, algoritmos, mixturas, métodos exactos y aproximados.

Documento completo: Documento en PDF

Resumen

Dentro del sistema financiero, el sector asegurador presenta características que le hacen adecuado para un estudio cuantitativo mediante la utilización de métodos estadísticos.

En este trabajo, se analizarán las distribuciones de probabilidad más adecuadas para representar la siniestralidad total en aseguradoras vida y en aseguradoras no vida.

En seguros de vida de fallecimiento se puede buscar la distribución exacta mediante la convolución directa o mediante el algoritmo de De Pril (1.986) y de Waldmann (1.994). Como alternativa se usan distribuciones aproximadas mediante algoritmos de aproximación (Hipp, De Pril, etc.), mediante aproximaciones a la normal (teorema de Lindeberg-Feller) o mediante la distribución de Poisson generalizada.

En seguros no vida existen distintas aproximaciones para las variables número de siniestros y cuantía del siniestro, que permiten definir el coste de todos los siniestros de la cartera. Se presenta, además, la innovadora aplicación de mixturas para las variantes definitorias de la siniestralidad.


Educación y mercado de trabajo en Andalucía

Título: Educación y mercado de trabajo en Andalucía

Autores: María Luisa Ridao Carlini
María Luisa Palma Martos mpalma@cica.es
Departamento de Teoría Económica y Economía Política, Universidad de Sevilla

Palabras clave: Capital humano, cualificación, sobreeducación, desempleo.

Documento completo: Documento en PDF

Resumen

La divergencia existente entre la tasa de desempleo española y las del resto del grupo de países del área del euro se hace especialmente notable en el caso de Andalucía, cuya tasa de desempleo presenta un diferencial de 10 puntos sobre la media española y de 20 puntos sobre la europea. Aunque son muchos los factores que inciden sobre el comportamiento del mercado de trabajo, y que pueden explicar este comportamiento diferencial, en las últimas décadas se ha venido asumiendo como una verdad universal la importancia que el nivel de formación de un trabajador tiene sobre su ocupación, su trayectoria profesional y su posibilidad de estar desempleado. Por este motivo consideramos conveniente hacer un balance de los niveles de formación de la población andaluza y su relevancia para explicar algunos de los aspectos más esenciales del funcionamiento del mercado de trabajo en Andalucía.


Efecto de un cambio en la función de tendencia sobre el contraste KPSS

Título: Efecto de un cambio en la función de tendencia sobre el contraste KPSS

Autores:María José Presno Casquerompresno@econo.uniovi.es
Carmen Ramos Carvajal
Dpto. de Economía Aplicada, Universidad de Oviedo.

Palabras clave: rupturas estructurales, contraste KPSS, tamaño y potencia del test.

Documento completo: Documento en PDF

Resumen

En la literatura de contrastes de raíz unitaria ha sido ampliamente discutida la importancia de una correcta especificación de la tendencia determinista. Los trabajos de Rappoport y Reichlin (1989) y Perron (1989) ampliarían este aspecto a la necesidad de incluir las posibles rupturas sufridas por la serie. Sin embargo, pocos estudios se han centrado en el efecto de estos cambios sobre los contrastes de estacionariedad. En este trabajo nos proponemos analizar, mediante procedimientos de Monte Carlo, las consecuencias de la presencia de rupturas estructurales que afectan a la función de tendencia sobre el test desarrollado por Kwiatkowski y otros (1992), constatando la inadecuación de la aplicación del contraste en procesos con estas características. Por último, proponemos una extensión del test que nos permitirá estudiar la hipótesis de estacionariedad en torno a una tendencia con ruptura frente a la alternativa de raíz unitaria.


Efectos de las variaciones en la jornada laboral sobre el empleo adolescente y juvenil en el sector industrial: un análisis regional

Título: Efectos de las variaciones en la jornada laboral sobre el empleo adolescente y juvenil en el sector industrial: un análisis regional

Autores: Angel Luis Martín Román angellm@esgueva.eco.uva.es
Alfonso Moral de Blas amoral@esgueva.eco.uva.es
Departamento de Fundamentos del Análisis Económico, Universidad de Valladolid

Palabras clave: Mercado de trabajo, demanda de trabajo, empleo juvenil, análisis empírico, análisis regional.

Documento completo: Documento en PDF

Resumen

El objetivo de esta comunicación es doble. En primer lugar, se pretende hacer una racionalización teórica de los efectos de las modificaciones del tiempo de trabajo sobre el empleo. En segundo lugar, se lleva a cabo un análisis empírico de estas ideas sobre la ocupación laboral de los grupos de menor edad: adolescentes y jóvenes. El motivo de analizar estos grupos sociales es que, verosímilmente, su ocupación laboral es la más sensible ante cambios en las condiciones del mercado de trabajo.

El ámbito sectorial de este trabajo es la industria, debido a que las fuentes estadísticas utilizadas son la Encuesta Industrial (EI) y la Encuesta Industrial de las Empresas (EIE) del Instituto Nacional de Estadística (INE). La dimensión espacial que se toma como referencia es la regional, estableciéndose un estudio comparado entre las diferentes Comunidades Autónomas españolas.

La metodología utilizada en el análisis empírico es la de las series de tiempo, prestando especial atención a la existencia de raíces unitarias en las series, tratando de evitar la estimación de correlaciones espurias.


La actual coyuntura dela financiación a la vivienda

Título: La actual coyuntura dela financiación a la vivienda

Autor: Begoña Blasco Torrejón blasto@ceu.es
Universidad San Pablo-CEU

Palabras clave:

Documento completo: Documento en PDF

Resumen

La financiación a la vivienda en Espa½a está viviendo momentos de gran auge. Frente al modelo histórico basado en la financiación privilegiada, hoy el peso de la financiación inmobiliaria recae en el mercado libre. En este trabajo vamos a tratar de analizar básicamente la influencia que han podido tener las mejoras en la financiación al Sector de la Construcción sobre el crecimiento económico, con especial incidencia en los efectos sobre nuestro mercado de trabajo, tanto por el empleo que genera como por la movilidad de mano de obra que pueda facilitar.

Al mismo tiempo, se pretende cuestionar la duración de este ciclo, tanto porque la demanda depende del mantenimiento del clima económico general, las expectativas del empleo y la evolución de la renta disponible, como porque, desde el lado de la oferta, los actuales esquemas de financiación entra½an un estrechamiento de márgenes para los operadores que sólo pueden ser asumidos con mayores riesgos. Hay que tener en cuenta que 1999 ha representado un valle histórico en los tipos de interés hipotecarios para Espa½a, junto con otros países de la zona del euro, y es cuestionable que este descenso se mantenga como referencia estable.


Eficiencia técnica en la Comarca del Alto Guadalquivir

Título: Eficiencia técnica en la Comarca del Alto Guadalquivir

Autores: Victoria Vicario Modroño
Rafaela Dios Palomares ma1dipar@uco.es
Dpto. de Estadística, Universidad de Córdoba

José Miguel Martínez Paz
Dpto. de Economía, Universidad de Murcia.

Palabras clave: Eficiencia técnica, función frontera, explotaciones agrarias, índices sintéticos.

Documento completo: Documento en PDF

Resumen

El presente trabajo recoge los resultados de una investigación sobre el análisis de la eficiencia de una muestra de cien explotaciones agrarias multicultivo situadas en la Comarca del Alto Guadalquivir, provincia de Córdoba.

Se estima dicha eficiencia mediante una función frontera estocástica de producción explicada por medio de factores y aplicando el modelo conjunto no neutral propuesto por Battese y Coelli (1995). Los resultados obtenidos reflejan un alto grado de eficiencia media, y nos permiten detectar que la edad de los agricultores, grado de asociacionismo agrario, procedencia de la mano de obra y tamaño de las explotaciones son las variables económicas que inciden en dicha eficiencia.


El ciclo regional del empleo en España: fechado, principales características e implicaciones para la política económica

Título: El ciclo regional del empleo en España: fechado, principales características e implicaciones para la política económica

Autores: Pilar Uriz Tomé
José Ramón Cancelo de la Torre jramon@udc.es
Xosé Manuel Martínez Filgueira
Departamento de Economía Aplicada II, Universidade da Coruña

Palabras clave: fluctuaciones económicas, economía regional, empleo no agrario, asimetría cíclica, puntos de giro, extracción de señales

Documento completo: Documento en PDF

Resumen

El análisis convencional del comportamiento cíclico del mercado de trabajo tiende a limitarse a estudiar el agregado nacional, lo que promueve un planteamiento uniforme de la política económica que no tiene en cuenta los hechos diferenciales regionales en el diseño de las medidas destinadas a atenuar los efectos negativos del ciclo sobre el empleo. En este trabajo construimos la cronología cíclica del empleo no agrario en cada una de las 17 comunidades autónomas españolas para el período 1977-1998, siguiendo el enfoque clásico del ciclo que identifica las recesiones con caídas reales en el empleo. Nuestros resultados señalan que existen diferencias importantes en los ciclos regionales, tanto en la duración media del ciclo como en su intensidad. Esta heterogeneidad se mantiene cuando se analizan expansiones y recesiones por separado: algunas comunidades tienen ciclos simétricos en los que expansiones y recesiones muestran características similares, en tanto que en las demás se observan marcadas diferencias entre las dos fases del ciclo; pero en ningún caso se observa un patrón de simetría o asimetría que sea común a varias regiones.


El comercio electrónico como generador de consumos productivos

Título: El comercio electrónico como generador de consumos productivos

Autores:Juan Martínez de Lejarza Esparducer J.Mtnez.Lejarza@uv.es
Unidad de investigación de Economía Computacional e informacional. Departamento de Economía Aplicada. Universidad de Valencia

Palabras clave: Comercio electrónico, consumo, producción, economía informacional, tercer entorno, privacidad

Documento completo: Documento en PDF

Resumen

El consumo es a entender de Javier Echeverría una de las características fundamentales de lo que él denomina el tercer entorno (e3), entorno que centrado únicamente en consideraciones económicas daría lugar a nuestro entender a lo que M. Castells denomina , no sin razón , economía informacional. Parece claro que una de las formas informacionales de posible gran desarrollo será el comercio electrónico, y decimos será pues antes ha de vencer reticencias de privacidad , seguridad y eficiencia. Parece también claro que las empresas que podríamos ubicar en la economía informacional no lo son tanto como empresas productivas si no mas bien empresas cuya riqueza viene generada por actos de consumo y sobre todo actos de consumo masivos. La producción de estas empresas se genera así en el momento del consumo.

El artículo que presentamos intenta establecer las relaciones entre el comercio electrónico como acto, no sólo de consumo real y tangible, si no más bien de consumo informacional, y el producto que este acto informacional genera, teniendo en cuenta, además, que en muchos casos son incompatibles o por lo menos parcialmente incompatibles.


El comercio electrónico en Baleares: Modelos de negocio y estrategias de marketing

Título: El comercio electrónico en Baleares: Modelos de negocio y estrategias de marketing

Autores: Margarita Alemany Hormaeche
Vicente A. Barros Bonnin
Javier Capó Parrilla
Mª Antonia García Sastre
Margarita Payeras Llodra
Departamento de Economía y Empresa. Universidad de las Islas Baleares. deejcpo@clust.uib.es

Palabras clave: Comercio Electrónico, Internet, Estrategias de negocio y marketing.

Documento completo: Documento en PDF

Resumen

En la comunicación analizamos cual es el desarrollo del comercio electrónico y cuales son las posibilidades de desarrollo futuro del mismo, así como los modelos de negocio y estrategias de marketing; en nuestra opinión se trata de una nueva revolución de una dimensión similar a la revolución industrial. Si las empresas pierden la oportunidad que se les esta brindando actualmente, se habrá desperdiciado una oportunidad de capitanear el futuro de la nueva economía virtual del siglo XXI. Los empresarios y emprendedores saben que el futuro ya está aquí y que el conocimiento y el aprendizaje es fundamental, no solamente para ser competitivos, sino también para sobrevivir en los nuevos mercados digitales. Entrar en la red de redes debe plantearse en el seno del negocio empresarial y no como un trabajo departamental, la entrada debe cumplir unos objetivos y aplicar la calidad, el diseño y la comunicación. Hay muchas reacciones en contra del comercio electrónico, tales como la falta de seguridad, el cambio de hábitos a la hora de comprar, las elevadas comisiones por parte de las entidades financieras en el pago electrónico, etc… pero debemos ser conscientes que la entrada en la red de redes supondrá día a día mayores barreras de entrada, ya que, los norteamericanos se están haciendo con el mercado y cuando más tardemos más difícil será encontrar nuestro nicho de mercado. Por tanto, un emprendedor, debe asumir la red como una oportunidad más en su negocio con el riesgo implícito que comporte. Se debe estar preparado para reaccionar, para crecer y no morir de éxito. La imaginación es el gran reto, en estos momentos todo es posible. Creatividad, información y comunicación; comunidades, marketing situacional, marketing “one to one”, todo esto debe de ser utilizado correctamente. El aprendizaje es constante y los retos crecen así como crece la red. En el mundo del comercio electrónico no solo caben las consideraciones de carácter empresarial, sino que es necesario definir incluso un Código Ético que deberian cumplir a todas aquellas empresas y que consiste por ejemplo en dar solo aquella información que se solicita y no de otros productos, y respetar los datos personales que se obtienen de las empresas y consumidores. Hoy en dia, el problema del comercio electrónico no es que no exista demanda sino que lo que no existe es la oferta y esto lo demuestra el hecho que aquellos que quieren comprar libros o música a través de la red lo acaban haciendo en Amazon.com porque la oferta de aquí no es lo suficientemente atractiva y/o competitiva.


El complejo agroindustrial de Galicia

Título: El complejo agroindustrial de Galicia

Autores: José Antonio Fernández García
Matilde. Arranz Pérez
Departamento de Economía Aplicada II, Universidad de A Coruña. epy@udc.es

Palabras clave:

Documento completo: Documento en PDF

Resumen

El objeto del presente trabajo radica en analizar las relaciones existentes entre las ramas productivas que integran el complejo agro-industrial gallego, utilizando para ello, las tablas Input-Output de Galicia de 1990. El concepto de complejo agro-industrial lo entendemos, aquí, formado por 31 ramas de actividad, de las cuáles 5 son del sector primario, 14 del sector industrial y 12 del sector servicios. La metodología utilizada para el análisis de las interrelaciones productivas que surgen en este complejo será: el cálculo de los coeficientes de Streit, para determinar las ramas polarizantes del complejo, los coeficientes de Chenery-Watanabe, como método de selección de industrias clave, los coeficientes de Rasmussen, que miden el poder de absorción y difusión de cada rama. También se realiza un análisis de sensibilidad de los coeficientes técnicos y de las necesidades de inputs intermedios importados por parte de las diferentes ramas de actividad. Entre las principales conclusiones destacamos, el papel de la ganadería como eje central del complejo, el efecto estrangulador de la agricultura, la insuficiente producción para la agro-industria por parte de la silvicultura, la necesidad de importación de inputs en la industria conservera y la demanda externa de servicios de comercio al por mayor.


El control tributario del fraude fiscal: marco institucional y organizativo

Título: El control tributario del fraude fiscal: marco institucional y organizativo.

Autor: Pedro Cillero Salomón Pedro.Cillero@uv.es
Departamento de Economía Aplicada, Universidad de Valencia

Palabras clave: Ingresos públicos, fraude fiscal, federalismo fiscal.

Documento completo: Documento en PDF

Resumen

Esta comunicación presenta un análisis de las tareas de control tributario realizadas por diferentes agencias e instituciones de dos niveles de administración, orientadas a asegurar el respeto generalizado a las normas constitutivas del sistema fiscal.

Por un lado, el nivel supranacional de gobierno, representado por la Comisión Europea y concretado en los servicios de dicha Comisión encargados de combatir el fraude fiscal, en particular la Unidad de Coordinación de la Lucha contra el Fraude (UCLAF), mediante un análisis de las normas de carácter jurídico y organizativo que le afectan y una evaluación de su eficacia.

Por otra parte, se analizan las tareas de control tributario desarrolladas por la Agencia Estatal de Administración Tributaria (AEAT) para el nivel central de gobierno, representado por la Administración Central del Estado, encaminadas a la prevención y corrección de los incumplimientos tributarios.

Finalmente se presentan las tareas de colaboración desarrolladas con la misma finalidad entre los distintos estados miembros de la Unión Europea, otras administraciones fiscales internas y otros poderes públicos.


El descenso de los precios en subastas a la baja

Título: El descenso de los precios en subastas a la baja

Autores: Teresa Corbella Doménech tcd@fcee.urv.es
Departamento de Economía, Universidad Rovira i Virgili

Palabras clave: Subasta (subasta holandesa, descenso de los precios en subasta)

Documento completo: Documento en PDF

Resumen

El descenso de los precios de adjudicación en subasta conforme se suceden las ventas, conocido en la literatura como the price declining anomaly, ha sido ampliamente descrito en subastas al alza, y en menor grado en subastas de primer y segundo precio. Sin embargo, este fenómeno no ha sido estudiado en subastas a la baja. Por esta razón consideramos que es interesante comprobar si este comportamiento se presenta en subastas a la baja a fin de poder acotar el marco de estudio teórico.

El trabajo que se presenta analiza la tendencia de los precios en una subasta a la baja. Para ello, se utiliza una muestra de 4737 observaciones de la lonja de Tarragona. La metodología del análisis utilizada es la habitual en esta literatura. Esto nos permite contrastar nuestros resultados con los obtenidos en otros tipos de subasta. Una aportación de nuestro trabajo es evidencia empírica de la disminución de los precios en una subasta a la baja. Dada esta primera conclusión, es de esperar que los vendedores pongan primero a la venta los artículos más caros para maximizar su beneficio. El artículo muestra que efectivamente ésta es la estrategia de ordenación mayoritaria.


El efecto Honeymoon como contraste de la formación racional de las expectativas de los votantes

Título: El efecto Honeymoon como contraste de la formación racional de las expectativas de los votantes

Autores: Luis Castellanos Val lcaste@econo.uniovi.es
Emilio Costa Reparaz
Montserrat Díaz Fernández
Concepción González Veiga
Departamento de Economía Cuantitativa, Universidad de Oviedo

Palabras clave: Intención de voto, expectativas racionales, encuestas de opinión.

Documento completo: Documento en PDF

Resumen

La existencia del efecto luna de miel dentro de los procesos electorales ha sido uno de los temas más controvertidos en los estudios de intención de voto. De una forma más concreta, la tendencia repetitiva de los individuos a sobrevalorar al partido en el poder con independencia de sus acciones, se ha considerado como un indicativo de una formación no racional de las expectativas de los individuos.

El objetivo de este trabajo se centra en intentar analizar de una forma empírica, en el caso de nuestra reciente historia democrática, el comportamiento de los votantes dentro de cada uno de los periodos inter-electorales en relación a su apoyo al partido en el poder.


El enfoque del multiplicador monetario y el proceso de creación monetaria en el contexto actual

Título: El enfoque del multiplicador monetario y el proceso de creación monetaria en el contexto actual

Autores: Ana I. Casquete Díez acasquete@ubu.es
Dpto. Economía Aplicada, Universidad de Burgos

Palabras clave: proceso de creación monetaria, tipos de interés, multiplicador monetario, política monetaria

Documento completo: Documento en PDF

Resumen

Según Goodhart, el enfoque del multiplicador monetario "más que iluminar oscurece la naturaleza esencial del proceso de determinación del stock monetario".

Partiendo de la idea de que en la teoría monetaria el análisis debe tener en cuenta el contexto institucional, se cuestiona la validez del enfoque del multiplicador monetario en la actualidad; el papel de prestamista de última instancia de los bancos centrales junto con la desregulación bancaria y las innovaciones financieras iniciadas en la década de los 70 se convierten en factores clave de la explicación del proceso de creación de dinero y de la determinación de los tipos de interés.


El futuro del transporte ferroviario regional en España

Título: El futuro del transporte ferroviario regional en España

Autores:Rodolfo Ramos Melero rammel@ceu.es
Departamento de Economía General

Luis Santiago Moreno Gallego
Departamento de Economía de la Empresa. Universidad San Pablo. CEU.

Palabras clave:

Documento completo: Documento en PDF

Resumen

El objetivo genérico fundamental de la presente comunicación es el análisis del futuro de la gestión del transporte ferroviario regional. Se estudiaran las posibilidades de introducir la competencia y los proyectos a este respecto de las CC.AA.


El Hipertexto i/e como soporte docente : dificultades para su creación y utilización

Título: El Hipertexto i/e como soporte docente : dificultades para su creación y utilización

Autores:Juan Martínez de Lejarza Esparducer J.Mtnez.Lejarza@uv.es
Ignacio Martínez de Lejarza Esparducer
Unidad de investigación de Economía Computacional e Informacional . Departamento de Economía Aplicada. Universidad de Valencia

Palabras clave: Hipertexto, Nuevas Tecnologías, Estadística Económica, Scripts, Docencia, Soportes docentes

Documento completo: Documento en PDF

Resumen

La utilización de las nuevas tecnologías auguraba y en cierto modo lo sigue haciendo una posible revolución en los materiales o instrumentos para el ejercicio de las labores docentes en todos los campos y por ello también en el nuestro de la Economía Aplicada.

Muchos fuimos los que "apostamos" que eso sería así; pero la experiencia nos está volviendo más escépticos. En el artículo que presentamos ponemos de manifiesto las dificultades con las que nos hemos encontrado no sólo en la creación de materiales docentes de este tipo, si no ,y sobre todo, en su utilización cotidiana .

Basado en nuestra experiencia en la creación de un, lo que llamamos, "hipertexto i/e" (http://www.uv.es/~lejarza/estadistic.htm) de contenidos "estadístico-económicos", en el artículo hacemos referencia a las complejas y nuevas estructuras mentales en las que ha de asentarse el autor de dicho material , y ante todo, a las dificultades de compresión de estas nuevas estructuras ya materializadas no sólo desde el punto de vista de situaciones de actitud y preparación del discente si no más bien , en relación a las dificultades e incomprensión matizada que su utilización genera en el resto de la estructura académico.


El liderazgo empresarial en el siglo XXI y el capital intelectual

Título: El liderazgo empresarial en el siglo XXI y el capital intelectual

Autores: Miguel González Simón
Dpto. de Economía Industrial

Mª Cristina García Robles
Dpto. de Organización de Empresas
Escuela Universitaria de Estudios Empresariales de Bilbao. Universidad del País Vasco. jgpgaroc@lg.ehu.es

Palabras clave: Liderazgo, capital intelectual, conocimiento

Documento completo: Documento en PDF

Resumen

El objeto de la comunicación es identificar aquellas funciones del líder que en el futuro van a cobrar especial relevancia en el mundo empresarial y aquellas otras que posiblemente pierdan peso específico. Entre las primeras se destacará singularmente el manejo de activos intangibles que contribuyan a incrementar el valor de la empresa, donde aparece con singular fuerza el concepto de Capital Intelectual. En este concepto quedan implícitos los conceptos de Capital Humano y Capital Social o Relacional, siendo los líderes sus principales titulares.


El nivel educativo de la fuerza de trabajo y la competitividad de la economía española

Título: El nivel educativo de la fuerza de trabajo y la competitividad de la economía española

Autores: José Lorenzo Martín Arnáiz jlmartín@ubu.es
Departamento de Economía Aplicada, Facultad de Ciencias Económicas y Empresariales, Universidad de Burgos

Palabras clave: educación, capital humano, competitividad, nivel educativo

Documento completo: Documento en PDF

Resumen

En esta comunicación se pretende analizar el nivel educativo de la fuerza de trabajo en España, como indicador básico de las posibilidades de la economía española para competir con los países de su entorno.

En primer lugar, presentamos una serie de estudios teóricos y evidencias empíricas que han introducido indicadores del stock de capital humano para analizar los efectos de la educación sobre la productividad y el crecimiento económico.

Posteriormente, analizamos el nivel educativo alcanzado por la población en España y lo comparamos con el correspondiente a los países de nuestro entorno.

Finalmente, señalamos los principales resultados que se desprenden de la comparación internacional y valoramos su aportación a la posición competitiva de la economía española.


El papel de los institutos tecnológicos como instrumentos de política sectorial en distritos industriales: un caso de estudio

Título: El papel de los institutos tecnológicos como instrumentos de política sectorial en distritos industriales: un caso de estudio

Autores: José Luis Contreras Navarro Jose.L.Contreras@uv.es
Salvador del Saz Salazar
Departamento de Economía Aplicada, Universidad de Valencia

Palabras clave: Política industrial, instituto tecnológico, distrito industrial, calzado, Comunidad Valenciana, España

Documento completo: Documento en PDF

Resumen

En este artículo se trata de valorar el impacto de la política industrial descentralizada aplicada en la Comunidad Valenciana desde mediados de los ochenta, a partir de un caso de estudio: el distrito industrial valenciano del calzado. Adquiere especial relevancia en este estudio el análisis cuantitativo y cualitativo de las funciones desempeñadas por el Instituto Tecnológico del Calzado (INESCOP), encargado de instrumentar algunas de las principales medidas de esta estrategia de política económica. El análisis de campo realizado con una metodología de networking, a partir de entrevistas a un importante colectivo de directivos de empresas, representantes de trabajadores y conocedores privilegiados del sector, se convierte en una pieza clave de dicha investigación.


El paso de un sistema ISO 9000 a un modelo excelencia empresarial. La experiencia de Repsol Derivados

Título: El paso de un sistema ISO 9000 a un modelo excelencia empresarial. La experiencia de Repsol Derivados

Autores: María José López Menéndez mLópezm@repsol-ypf.com
Repsol Derivados S.A.

Palabras clave: Calidad total, modelo de excelencia empresarial, EFQM, ISO 9000

Documento completo: Documento en PDF

Resumen

Repsol Derivados es una empresa del grupo Repsol YPF cuya misión es el desarrollo, fabricación y comercialización de especialidades.

Esta comunicación describe los pasos dados por la empresa para orientar su gestión hacia el Modelo de Excelencia Empresarial propuesto por la EFQM (European Foundation for Quality Management), tomando como base su sistema ISO 9002, certificado para todas sus actividades desde 1997.

Tras un primer ejercicio de autoevaluación, en el que los propios directivos de la organización detectaron sus puntos fuertes y sus áreas de mejora, la empresa aprobó un Programa de Mejora 1999-2000. Dicho programa contempla los aspectos más relevantes de su gestión, tras haber considerado las metas estratégicas de la empresa, su situación de partida, y los recursos disponibles.

La empresa ha migrado recientemente su sistema de información a SAP R/3 y ha modificado su organización para orientarla a la gestión por procesos.


El proceso de construcción bancaria europea

Título: El proceso de construcción bancaria europea

Autor: Agustín Martínez Sánchez marsan@ceu.es
Departamento de Economía de la Empresa, Universidad San Pablo C.E.U.

Palabras clave: Unión Europea, bancos, integración, liberalización, estrategias bancarias

Documento completo: Documento en PDF

Resumen

El objetivo de la comunicación es estudiar el grado alcanzado en el proceso de construcción bancaria europea. Actualmente un asusto muy estudiado en la literatura económica es la respuesta estratégica que las entidades de depósito (entendiendo que las instituciones financieras que componen este grupo son los bancos, cajas de ahorro y las cooperativas de crédito) ofrecen ante el nuevo referente en que se desenvuelven. Para conseguir este objetivo en primer lugar analizamos cuáles deben ser los elementos o características que configuran un sistema financiero único, repasando inmediatamente después de su definición e identificación, el cumplimiento empírico de los mismo. Utilizamos por tanto un método sistemático – descriptivo.


El sector del mejillón en la economía de las zonas productoras de Galicia

Título: El sector del mejillón en la economía de las zonas productoras de Galicia

Autores: Fernando M. Miranda Torrado
Fidel Martínez Roget y
Julio Pallas González
Departamento de Métodos cuantitativos para la Economía y la Empresa, Universidad de Santiago de Compostela. ladeira@usc.es

Palabras clave: Atomización, especialización, valor añadido, sector básico, empleo.

Documento completo: Documento en PDF

Resumen

Se trata de analizar el sector del mejillón en la Comunidad Autónoma de Galicia desde diversas ópticas, con el fin de determinar el grado de integración de este y la característica de sector básico dentro de la estructura socioeconómica de Galicia. Para ello se analiza la producción de este sector, comparándola con el resto de los desembarcos de pesca fresca en Galicia, se examina la concentración de la propiedad dentro de este sector y sus repercusiones, el empleo generado y la localización del mismo, las exportaciones y las interrelaciones con el resto de la economía gallega a través de la tabla input-output.


El sector industrial en Baleares: Un análisis económico-financiero desde la perspectiva de las cuentas de las sociedades (1992-1997)

Título: El sector industrial en Baleares: Un análisis económico-financiero desde la perspectiva de las cuentas de las sociedades (1992-1997)

Autores:Margarita Aguilo Femenias
Vicente A. Barros Bonnin y
María Antonia Truyols Marti
Departamento de Economía y Empresa. Universidad de las Islas Baleares. deemah0@clust.uib.es

Palabras clave: Industria, Baleares, impuesto de sociedades, ratios económico–financieros.

Documento completo: Documento en PDF

Resumen

En la comunicación se analiza desde un punto de vista económico-financiero la situación del sector industrial en Baleares, utilizando como fuente de información priMaría las declaraciones del Impuesto de Sociedades de las empresas industriales de los ejercicios fiscales 1992 y 1997.

En una comunidad como la Balear, con unas macromagnitudes económicas a nivel europeo debidas fundamentalmente al sector terciario y en mayor medida al turismo y la construcción, observamos como los sectores industriales de carácter tradicional, es decir, calzado, mueble, bisutería, etc., están en una situación de decadencia por su escasa rentabilidad como consecuencia de los elevados costes de la mano de obra originados por el efecto absorción del sector turístico y, por la perdida de los mercados tradicionales de exportación ocasionada por coyunturas de carácter macroeconómico. Sin embargo, una comunidad autónoma insular como la de Baleares no puede ni debe olvidarse de su sector industrial fuente de empleo, riqueza y valor añadido. Es por ello que desde la administración autonómica se deben impulsar actuaciones que permitan la reconversión de la industria tradicional y la implantación de nuevas industrias de carácter tecnológico e innovador.


El sector productor de agricultura ecológica: motivaciones y tipología

Título: El sector productor de agricultura ecológica: motivaciones y tipología

Autores: Francisco Soler García soler@mizar.csic.es
Ingrid Díez , José Mª Gil Roig jmgil@posta.unizar.es
Unidad de Economía Agraria, Servicio de Investigación Agroalimentaria, Diputación General de Aragón.

M. Sánchez y Ana I. Sanjuán López
Departamento de Gestión de Empresas, Universidad Pública de Navarra.

Palabras clave: Agricultura Ecológica, sector productor, segmentación, potencial de mercado

Documento completo: Documento en PDF

Resumen

En los últimos años, el mercado de los productos de la Agricultura Ecológica se ha desarrollado muy rápidamente tanto en Europa como en España. Sin embargo, su cuota de mercado es todavía marginal. En general, puede considerarse que los principales retos a los que se enfrenta la Agricultura Ecológica son tres: la aceptación por parte de los consumidores, las deficiencias existentes en la distribución y el elevado precio. La forma de abordar estos retos se debe sustentar en una estrategia conjunta asentada en los siguiente pilares: promoción, mayor información al consumidor, una adecuada cualificación de los agricultores en las técnicas de Agricultura Ecológica y un mayor número de investigaciones que permitan evaluar su situación, necesidades y potencial de crecimiento futuro. Hasta ahora, la gran mayoría de los trabajos de investigación relacionados con la Agricultura Ecológica se han centrado en el sector consumidor, siendo muy pocos orientados al sector productor. Es éste, precisamente, el objetivo principal del presente trabajo. En concreto, en este trabajo se responde a cuáles han sido las principales motivaciones que les han llevado a dedicarse a la Agricultura Ecológica; a examinar ciertos aspectos de la comercialización de sus producciones ecológicas y a determinar sus perspectivas de evolución futura, analizando las posibles oportunidades y amenazas. Finalmente, se realiza una tipología del sector productor en aras a definir estrategias adecuadas a cada segmento.


Elaboración de un panel de empleo en la ciudad de Huelva y aplicación al diagnóstico del mercado de trabajo

Título: Elaboración de un panel de empleo en la ciudad de Huelva y aplicación al diagnóstico del mercado de trabajo

Autores: Manuela A. de Paz Báñez
Celia Sánchez López csanchez@uhu.es
Inmaculada Gómez Fernández igomez@uhu.es
Observatorio Local de Empleo. Dpto. de Economía e Historia de las Inst. Económicas de la Universidad de Huelva .

Palabras clave:

Documento completo: Documento en PDF

Resumen

Para cualquier análisis socioeconómico que se quiera realizar, la escasez de fuentes de información utilizables supone un problema básico, en el ámbito local este problema se agrava. En este aspecto el mercado de trabajo no es una excepción. La falta de información desagregada a nivel local y la escasez de encuestas y otras fuentes nacionales o regionales, hacen que la búsqueda de información adecuada, accesible y con unos niveles de fiabilidad suficientes se convierta en una labor especialmente importante y a la vez dificultosa. Por este motivo llevamos a cabo un Panel de Empleo en la Ciudad de Huelva donde recogemos datos referidos al mercado de trabajo, indicadores sociales y económicos. La metodología seguida para la realización de este estudio es similar a la llevada a cabo por el Instituto Nacional de Estadística para la realización de la Encuesta de Población Activa (EPA) pero adaptada a las peculiaridades de nuestro entorno local. La fuente priMaría de recogida de información ha sido dicha EPA realizada a 2.234 hogares seleccionados de una muestra de 41.275 hogares de la ciudad de Huelva, lo que lleva a obtener información de 7.457 personas. El periodo de análisis corresponde al primer y segundo semestre de 1999, lo que nos permite ofrecer un diagnóstico del mercado de trabajo en la ciudad de Huelva. La importancia de este proyecto es crucial dado que de este análisis del mercado va a depender la veracidad y exactitud del diagnóstico que se realice como base para la toma de decisiones estratégicas de los distintos actores sociales.


Entorno de gestión para un aula virtual de formación universitaria

Título: Entorno de gestión para un aula virtual de formación universitaria

Autores: Alberto Manuel Fernández Álvarez alb@aulanet.uniovi.es
J. Ignacio Suárez García
Dpto. de Economía Aplicada, Universidad de Oviedo

Palabras clave: Aula virtual, AulaNet, intercomunicación, gestión de contenidos

Documento completo: Documento en PDF

Resumen

Se presenta en esta comunicación el estado actual del sistema AulaNet justificando y mostrando su funcionalidad para los alumnos.

En el trabajo se tratan tanto aspectos docentes como de seguridad y de gestión la información. Se esbozan los principios técnicos sobre los que se sustentan las características principales de AulaNet y se profundiza en el aspecto más novedoso del sistema: la gestión de exámenes on-line para la asignatura Análisis de Datos Económicos (ADE), que se imparte de forma oficial en la Universidad de Oviedo enteramente a través de Internet.


Escalamiento multidimensional dinámico con información ordinal: una aproximación bayesiana

Título: Escalamiento multidimensional dinámico con información ordinal: una aproximación bayesiana

Autores: Fernando Jiménez Torres fjimenez@posta.unizar.es
Manuel Salvador Figueras
José Mª Moreno Jiménez
Departamento de Métodos Estadísticos, Universidad de Zaragoza.

Palabras clave: multidimensional scaling, inferencia bayesiana, gibbs sampling, aumento de datos, ratios financieros.

Documento completo: Documento en PDF

Resumen

Este trabajo presenta una metodología para el tratamiento, desde una óptica bayesiana y en un contexto dinámico, del problema de escalamiento multidimensional cuando se dispone de información ordinal. El objetivo del mismo consiste en detectar y revelar las relaciones de dependencia existente entre las distintas alternativas para comprender el comportamiento de los individuos y discernir sus patrones de conducta, así como su evolución a lo largo del tiempo. Para este cometido se construye un espacio D-dimensional, donde se representen conjuntamente individuos y alternativas, reflejando las similitudes y diferencias en sus estructuras de preferencia, su evolución a lo largo del tiempo y los factores subyacentes a dichas estructuras. La metodología propuesta se ilustra con un análisis de la información ordinal proporcionada por los ratios financieros de los países participantes en las empresas manufactureras del proyecto BACH.


Escasez de ahorro y convergencia real de España en la Unión Europea

Título: Escasez de ahorro y convergencia real de España en la Unión Europea

Autores: Fernando Lera López lera@unavarra.es
Departamento de Economía, Universidad Pública de Navarra

Palabras clave: ahorro, convergencia real, integración económica

Documento completo: Documento en PDF

Resumen

Una vez que se ha logrado un nivel de convergencia nominal aceptable en el seno de la Unión Europea, que ha hecho posible la puesta en marcha de la Unión Monetaria y Económica, parece oportuno analizar la situación de convergencia real en la U.E. En particular, conviene estudiar la situación de la economía española, en un entorno de política monetaria única, y política fiscal limitada por el Pacto de Estabilidad.

Por ello, el trabajo analiza la situación de convergencia real de la economía española con respecto a la media europea a lo largo de los últimos años. A la vista de este análisis, se destaca la necesidad de un mayor crecimiento económico en España.

Pero dado que el ahorro es fundamental para garantizar este crecimiento y acercamiento a Europa con un nivel adecuado de inversión, se procede previamente a analizar la situación española en términos de ahorro respecto a Europa, observándose una importante caída y un déficit en comparación a la U.E., especialmente del ahorro familiar.

Esta escasez de ahorro puede poner en peligro el proceso de convergencia real con Europa y romper la tendencia de los últimos años. Finalmente, se plantean una serie de medidas para incentivar el crecimiento y el ahorro y poder facilitar este proceso de convergencia real con Europa.


Estimación y contrastación en sistemas AIDS cointregrados: una aplicación a la demanda de carnes en España

Título: Estimación y contrastación en sistemas AIDS cointregrados: una aplicación a la demanda de carnes en España

Autores: Monia Ben Kaabia monia@mizar.csic.es
José Mª Gil Roig jmgil@popsta.unizar.es
Unidad de Economía Agraria. Servicio de Investigación Agroalimentaria. Diputación General de Aragón.

Palabras clave:AIDS, cointegración, demanda de carnes, identificación a largo plazo, funciones impulso-respuesta

Documento completo: Documento en PDF

Resumen

Los estudios sobre demanda y, más concretamente, sobre demanda de alimentos han sido objeto de atención especial por numerosos economistas. Aunque la teoría del consumidor está definida a nivel micro, la mayor parte de los estudios han agregado el comportamiento individual y han trabajado con series de tiempo siendo el sistema AIDS uno de los más utilizados. Esta forma de proceder ha llevado en numerosas ocasiones al rechazo de las hipótesis teóricas (homogeneidad y simetría), recurriéndose a especificaciones dinámicas para resolver este problema. Por otro lado, los estudios recientes sobre no estacionaridad y cointegración han abierto nuevas posibilidades de análisis. Sin embargo, hasta la fecha, la mayoría de los trabajos sobre demanda que han considerado estos aspectos únicamente se han preocupado de contrastar la no estacionariedad de las series y su posible cointegración como paso previo para especificar “ad hoc” un sistema en forma de modelo de corrección del error. En ningún caso se ha prestado atención a si las relaciones de cointegración efectivamente podían considerarse como ecuaciones de un sistema de demanda. En este trabajo, se utiliza la metodología propuesta por Johansen y Juselius estimar e identificar sistemas AIDS cointegrados así como para contrastar las hipótesis teóricas. En el trabajo se revisan las limitaciones de los enfoques “ad hoc” y se establece una estrategia de contrastación adecuada. La metodología reseñada se aplica al análisis de la demanda de carnes en España.


Estimaciones de visibilidad de ingresos y gastos del nivel central de gobierno en la Unión Europea

Título: Estimaciones de visibilidad de ingresos y gastos del nivel central de gobierno en la Unión Europea

Autores: Miguel Roig Alonso Miguel.Roig@uv.es
Unidad de Investigación de Hacienda Pública y Economía del Sector Público. Departamento de Economía Aplicada, Universidad de Valencia

Palabras clave:Política fiscal, Economía Pública, ilusión fiscal

Documento completo: Documento en PDF

Resumen

Los niveles centrales de gobierno de los países miembros de la Unión Europea difieren notablemente entre sí en cuanto a sus instituciones básicas, competencias, estructuras de ingresos y gastos públicos, métodos de gestión, organismos de control financiero, etc. A pesar de ello, el funcionamiento económico de tales niveles de gobierno debe ser analizado, evaluado y comparado tanto desde el punto de vista de la eficiencia como de la equidad. En cuanto a la primera, pueden obtenerse importantes mejoras asignativas de los recursos mediante el incremento de la "visibilidad" de la carga y del beneficio de los ingresos y gastos públicos. En base a investigaciones previas, esta ponencia brinda a) indicadores que permiten realizar medidas y comparaciones temporales y espaciales de visibilidad fiscal y b) estimaciones sobre la visibilidad de los ingresos y gastos de los sub-sistemas centrales de gobierno en los países de la Unión Europea. Las conclusiones derivadas de tales resultados destacan por su relevancia: los actuales valores son bajos en general, y podrían lograrse rápidas mejoras sustanciales introduciendo cambios y reformas destinados a elevar la visibilidad tanto de los ingresos como de los gastos públicos.


Estrategias de perpetuación de los directivos y creación de valor para los accionistas: una contribución al debate sobre el gobierno de la empresa

Título: Estrategias de perpetuación de los directivos y creación de valor para los accionistas: una contribución al debate sobre el gobierno de la empresa

Autores: Alfredo Manuel Coelho alfredo.coelho@usa.net
Universidad de Montpellier 1 y CIHEAM/IAM.M

Palabras clave: Creación de valor, gobierno de la empresa, atrincheramiento de los directivos, teoría de la agencia, teoría de los costes de transacción

Documento completo: Documento en PDF

Resumen

Después de Berle y Means (1932) varios trabajos sobre el gobierno de la empresa han estudiado la relación existente entre la separación de estructuras de propiedad y el control en la empresa como la de las estructuras de control y la toma de decisión.

Tradicionalmente, los directivos eran considerados por la teoría de la agencia como valedores de los intereses de los accionistas. Aquellos, tendrían como objetivo principal la toma de decisiones estratégicas que maximizaran la riqueza de dichos accionistas.

Por su parte, Shleifer y Vishny (1988) integran en este análisis los axiomas de base de la teoría de los costes de transacción para formular una hipótesis: los directivos son oportunistas, que anteponen intereses personales como reputación o poder, al invertir en activos específicos, reduciendo así la eficacia de los mecanismos de control de su comportamiento (consejo de administración), asegurando así su permanencia a largo plazo en la empresa.

Basándonos en los fundamentos teóricos del gobierno de la empresa (teorías neoclásica, de la agencia y de los costes de transacción) así como en un activo específico (mandato), propondremos un cuadro de análisis para el estudio del fenómeno de la perpetuación de los directivos en la empresa (managerial entrenchment).


Estructura del sector asegurador español. Un estudio mediante la metodología STATIS

Título: Estructura del sector asegurador español. Un estudio mediante la metodología STATIS

Autores: Mª Jesús Mures Quintana
Mª Eva Vallejo Pascual
Dpto. de Dirección y Economía de la Empresa, Universidad de León
ddeevp@unileon.es

Palabras clave: técnicas multivariantes, STATIS, sector asegurador.

Documento completo: Documento en PDF

Resumen

La importancia del sector asegurador de una economía se manifiesta a través de sus dos funciones básicas: la captación de fondos, como parte del sistema financiero; y la protección frente a los diferentes riesgos. Dado que la actividad aseguradora aumenta con el desarrollo económico, tanto porque aumentan los riesgos económicos como por la mayor proporción de los ingresos destinada a la cobertura los mismos, su análisis resulta de especial interés.

Como consecuencia, el objetivo de esta comunicación es el análisis de la estructura del sector asegurador español mediante la aplicación de la metodología STATIS (Structuration des Tableaux Á Trois Indices de la Statistique) a la información ofrecida por las entidades aseguradoras de mayor volumen de negocio, aprovechando las ventajas de dicha metodología en la descripción y clasificación. Las conclusiones obtenidas son relevantes, para profundizar en el conocimiento del sector, y desde el punto de vista metodológico, para analizar otros sectores.


Estudio de homegeidad del comportamiento vacacional de los españoles en Semana Santa y puentes mediante el análisis de estructura latente simultáneo

Título: Estudio de homegeidad del comportamiento vacacional de los españoles en Semana Santa y puentes mediante el análisis de estructura latente simultáneo

Autores: Marcelino Sánchez Rivero
Miguel Angel Fajardo Caldera fajardo@unex.es
Lydia Andrades Caldito
Dpto. de Economía Aplicada y Organización de Empresas, Universidad de Extremadura .

Palabras clave: Segmentación simultánea, clases latentes, homogeneidad, cambios en la demanda turística

Documento completo: Documento en PDF

Resumen

La aparición en los últimos años de nuevas formas de turismo, motivadas por los cambios de la sociedad actual (mayor disponibilidad de tiempo libre, atracción por el medio ambiente, diversificación de los viajes y acortamiento de la duración media de los mismos, entre otros ), está generando cambios importantes en el comportamiento y en las motivaciones de la demanda turística. Una forma de verificar estos cambios es comparar la demanda turística en dos momentos diferentes del tiempo o identificar las motivaciones de los turistas que viajan en Semana Santa, Navidad y puentes en relación a los que no lo hacen. Estas comparaciones son posibles mediante la segmentación simultánea de las poblaciones consideradas y la posterior confirmación de la hipótesis de heterogeneidad que deberían provocar los citados cambios. Frente a las técnicas de segmentación tradicionales, el análisis de estructura latente simultáneo se confirma como una técnica de clasificación simultánea de poblaciones y de comparación de sus estructuras latentes. En consecuencia, el objetivo de este trabajo es presentar esta técnica y demostrar su versatilidad en el análisis del cambio de comportamiento de los consumidores, en general, y de la demanda turística, en particular.


Estudio de las relaciones entre la inflación, la productividad y los salarios en los servicios

Título: Estudio de las relaciones entre la inflación, la productividad y los salarios en los servicios

Autor: Fernando Rubiera Morollón frubiera@econo.uniovi.es
Departamento de Economía Aplicada, Universidad de Oviedo.

Palabras clave: Servicios, salarios, inflación y productividad.

Documento completo: Documento en PDF

Resumen

Existe una amplia literatura empírica en la que se demuestra la alta responsabilidad que los servicios tuvieron en las dificultades para reducir la inflación de la economía española durante la década de los 80 y principios de los 90. A pesar de que la mayor parte de las ramas de este sector se caracterizan por tener una menor capacidad para aumentar su productividad los salarios de los servicios crecieron a un ritmo similar al de los salarios de otras actividades que, sin embargo, si han sido capaces de experimentar crecimientos constantes de sus productividades. Por otra parte, las actividades terciarias han podido trasladar los crecimientos de los costes saláriales a los precios sin que ello haya repercutido significativamente sobre la cantidad demandada ya que están más protegidas de la competencia. En este contexto resulta sencillo entender las razones por las que se acusa al crecimiento de servicios de ser, entre otras, una de las causas relevantes en el crecimiento de los precios. No obstante, a lo largo de los años 90 se han producido importantes cambios debidos a la revolución tecnológica que están experimentando las modernas economías que han hecho que se dude de que los servicios sigan estando mayoritariamente protegidos de la competencia. En este trabajo se ha realizado un estudio comparativo de la evolución de los salarios en la industria y los servicios encontrando unas primeras evidencias de que los salarios del terciario están recogiendo en su evolución la menor productividad de la mayor parte de sus actividades presionados por una mayor competencia lo que esta reduciendo su incidencia sobre la inflación del sector y de la economía en general.


Estudio de los movimientos migratorios y su relación con la desigualdad y el bienestar. Una aplicación para el caso de España

Título: Estudio de los movimientos migratorios y su relación con la desigualdad y el bienestar. Una aplicación para el caso de España.

Autores: Esteban Fernández Vázquez evazquez@econo.uniovi.es
Carmen Ramos Carvajal
Departamento de Economía Aplicada, Universidad de Oviedo

Palabras clave: Migraciones, medidas de desigualdad y concentración, medidas de bienestar social, análisis input-output.

Documento completo: Documento en PDF

Resumen

Tradicionalmente la ciencia económica se ha basado en las diferencias de renta entre dos zonas geográficas para explicar el fenómeno de los movimientos migratorios. Nuevas líneas en el estudio de las migraciones consideran la importancia de otros factores explicativos sobre el comportamiento de los migrantes. En el presente trabajo se pretende aplicar diversas herramientas estadísticas al análisis de las migraciones centrándose en el estudio de los movimientos migratorios interiores en España. En concreto, se va a analizar la influencia ejercida sobre las migraciones interiores de las desigualdades económicas dentro de cada zona, cuantificadas a través de medidas estadísticas de desigualdad y concentración partiendo de la hipótesis de que altos niveles de concentración crean incentivos a emigrar; complementando este análisis con la inclusión de medidas estadísticas de bienestar social.


Estudio de una subfamilia de distribuciones Beta de primera especie, utilizada en la teoría general de valoración

Título: Estudio de una subfamilia de distribuciones Beta de primera especie, utilizada en la teoría general de valoración

Autores: Rafael Herrerías Pleguezuelo
Eduardo Pérez Rodríguez
José Manuel Herrerías Velasco
Departamento de Economía Aplicada, Universidad de Granada. (fpalacio@ugr.es)

Palabras clave:Distribución Beta, incertidumbre, estimación subjetiva, método PERT, método de las dos distribuciones

Documento completo: Documento en PDF

Resumen

En este trabajo se estudia una subfamilia de distribuciones beta de primera especie que tiene su origen en un trabajo de Ballestero en 1973, relacionado con un método utilizado en la Teoría General de Valoración, denominado, por Ballestero y Caballer (1982), método de las dos distribuciones beta. Este método se ha extendido a otros tipos de distribuciones, tales como la triangular y uniforme, Romero (1977), a la distribución trapezoidal (Herrerías, García, Cruz y Herrerías (2000)), y a la distribución trapezoidal CPR Callejón, Pérez, Ramos (1996) utilizada por García, Evangelista y Gómez (1999).

Esta subfamilia puede emplearse, con ventajas evidentes, en el método PERT para ajustar la distribución básica, debido a que es triparamétrica y amplía el marco de subfamilias de distribuciones beta usadas en el método PERT, junto con las de varianza constante y mesocúrticas, introducidas por Herrerías, Pérez, Callejón y Herrerías (1999).


Estudio sobre algunos indicadores de análisis técnico en la bolsa española

Título: Estudio sobre algunos indicadores de análisis técnico en la bolsa española

Autores: Jesús Sánchez Montero
Javier Gamero Rojas
Mª Ángeles Domínguez Serrano
Dpto. Economía Aplicada I. Universidad de Sevilla. (garo@supercable.es)

Palabras clave: Análisis Técnico, Bolsa, indicador

Documento completo: Documento en PDF

Resumen

En este trabajo se pretende analizar estadísticamente el resultado ofrecido por varios indicadores utilizados en el denominado “Análisis Técnico” en círculos bursátiles. Como banco de pruebas se emplean los datos, en la década de los 90, de varios valores cotizados en el Mercado Continuo. Se analizan las secuencias de compras/ventas generadas a fin de sacar conclusiones sobre sus rendimientos, estabilidad, riesgo, etc. Se usan como patrones de medida y marco de referencia tanto la estrategia “Buy and Hold” como el proceso camino aleatorio multiplicativo, con objeto de comprobar el rendimiento de los diversos indicadores incluidos en el estudio.


EU-membership impacts in the Spanish province income convergence: a spatial autocorrelation perspective

Título: EU-membership impacts in the Spanish province income convergence: a spatial autocorrelation perspective

Autores: Coro Chasco Yrigoyen coro.chasco@uam.es
José Vicéns Otero jose.vicens@uam.es
Instituto Lawrence R. Klein, Departamento de Economía Aplicada, Universidad Autónoma de Madrid

Palabras clave: Convergencia, Renta Disponible, Autocorrelación Espacial, Unión Europea

Documento completo: Documento en PDF

Resumen

In this empirical work, we aim to reconsider the question of Spanish regional economic income convergence from a spatial econometric perspective. In this sense, Spanish National and Regional Governments as well as other institutions have boosted studies at a regional scale considering each spatial unit as an isolated economy, without any links among others. Further research is needed to find spatial patterns in disposable income not only in a regional global perspective but also at a provincial scale. This paper proposes the use of some spatial association tests in order to shed light on the consequences of the EU integration process in provincial income convergence overcoming the limitations of some recent research.

We will analyse the behaviour of some spatial association statistics for the spatial distribution of disposable real income per capita in the Spanish provinces during 1986-1998, with the help of GIS. Strong patterns of both global and local spatial autocorrelation are found throughout the study period, and the magnitude of global spatial autocorrelation is also found to exhibit an important temporal co-movement with provincial income dispersion.


Evaluación de los servicios de proximidad en la comarca de Nacimiento (Almería)

Título: Evaluación de los servicios de proximidad en la comarca de Nacimiento (Almería)

Autores: Manuel Rodríguez Rodríguez
Economía Aplicada. Universidad de Almería ajealme@clientes.unicaja.es

Palabras clave: Desarrollo local, servicios de proximidad, despoblamiento

Documento completo: Documento en PDF

Resumen

Con la intención de promover el desarrollo local y evitar el despoblamiento de comarcas en clara regresión demográfica se plantea un diagnóstico de los servicios de proximidad en el medio rural.

La comarca en cuestión, con baja cualificación del capital humano y con un saldo migratorio claramente negativo encuentra entre sus potencialidades el factor locacional. Planteándose en los últimos años la posibilidad de detener dicha regresión vía inversión de los flujos migratorios (atracción de nueva población y mantenimiento de la población joven) se ha llegado a la convención en foros relacionados con el desarrollo local de considerar a la dotación y calidad de los servicios tanto públicos como privados como factor precursor del desarrollo.

La investigación que tiene su base metodológica en el modelo desarrollado por El Ministerio de Agricultura de Francia a finales de la década de los ochenta pretende detectar relación entre el despoblamiento y los servicios a la población rural y generar conclusiones que permitan distinguir las necesidades de servicios y posibles yacimientos de empleo en la comarca objeto del estudio.


Evaluación de los sistemas de información y comunicación (SIC)

Título: Evaluación de los sistemas de información y comunicación (SIC)

Autores: José Miguel Rincón Vega
Ixone Alonso Sanz
Universidad del País Vasco(UPV/EHU). ebparbeg@bsdx01.bs.ehu.es

Palabras clave: sistema de información económica, plan estratégico, modelo informático, espacio Internet, Intranet, entropía.

Documento completo: Documento en PDF

Resumen

Un Sistema de Información y Comunicación (SIC) trata de identificar, definir y organizar todos los parámetros y funciones que componen y formalizan la información de todo tipo -operacional y decisorial- de un Sistema General de Gestión, tal como una empresa o cualquier ente que tenga finalidades económicas y sociales similares. Con un SIC bien definido y construido el Sistema de Gestión puede dominar la ambigüedad, la incertidumbre y la actividad de las situaciones de gestión, así como la complejidad de los entornos que interactúan con la empresa u organización económica.

Los tres componentes citados -especialmente ambigüedad e incertidumbre- se complican y agudizan sus efectos si el modelo que el SIC quiere implantar es un modelo telemático; es decir si la actividad informacional se va a llevar a cabo en el Espacio Internet.

El Sistema de Información y Comunicación tutela la creación de un Proyecto General Informático, que puede dividirse en subproyectos o proyectos parciales que debidamente encadenados respondan a la finalidad establecida por el SIC. El SIC es el nivel conceptual y el Proyecto es la praxis que en un Sistema de Gestión económica y social organizan, formalizan e informatizan la información y las relaciones comunicativas dentro del sistema y con sus entornos.

Todo proyecto informático debe llevar consigo un método de gestión puesto que se trata en último término de una función de reingeniería informacional que puede afectar al propio diseño conceptual y metodológico de la empresa. El seguimiento de su evolución y el rendimiento de su producción requiere que se ponga en marcha una evaluación continua que girará sobre tres ejes: nivel de riesgo, nivel financiero y nivel estratégico.


Evaluación financiera mediante el método multicriterio Promethee: aplicación al sector seguros en España

Título: Evaluación financiera mediante el método multicriterio Promethee: aplicación al sector seguros en España

Autores: Mª Teresa Arévalo Quijada
Patrocinio Fernández Geniz patro@cica.es
Asunción Zapata Reina
Departamento de Economía Aplicada III, Universidad de Sevilla

Palabras clave: Sector seguros, ratios financieros, multicriterio.

Documento completo: Documento en PDF

Resumen

Este trabajo está dedicado al estudio de la situación económica y financiera de las empresas aseguradoras en España. El interés por este tema se centra en la evolución acelerada que la actividad aseguradora ha experimentado en los últimos años. Hemos de tener en cuenta que un aspecto fundamental de las aseguradoras es el de infundir seguridad a sus asegurados, si bien, las empresas aseguradoras no pueden proporcionar seguridad a menos que ellas mismas sean seguras.

Para realizar este estudio hemos de considerar diversos aspectos que intervienen en el normal desarrollo de la actividad tales como la solvencia, los costes y la rentabilidad, aspectos estos que medimos a través de ratios financieros. Dada la diversidad de ratios disponibles, el problema de la evaluación adquiere una dimensión multicriterio que abordamos con el método PROMETHEE, metodología que permite sintetizar la información disponible sobre el sector.


Evolución comparada del PIB por habitante, el empleo y lacompetitividad de USA, Japón y Europa en el siglo XX

Título: Evolución comparada del PIB por habitante, el empleo y la competitividad de USA, Japón y Europa en el siglo XX

Autores: Mª del Carmen Guisán Seijas
Pilar Expósito Díaz
María Teresa Cancelo Márquez
Universidad de Santiago de Compostela. (eccgs@usc.es)

Palabras clave:

Documento completo: Documento en PDF

Resumen

Analizamos la evolución de España y algunos de los principales países europeos en comparación con Estados Unidos y Japón a lo largo del siglo XX, destacando a partir de la experiencia de los modelos econométricos de crecimiento, desarrollo y competitividad, aquellos factores que han tenido un mayor impacto en las diferentes evoluciones de los países, en lo que respecta al PIB por habitante, el empleo y la competitividad. Nos referimos a ésta en un sentido amplio, en la línea de Krugman, es decir teniendo en cuenta no sólo los aspectos relacionados con el comercio exterior sino también la capacidad de alcanzar y mantener un nivel adecuado de desarrollo industrial y eficacia económica.

Realizamos un énfasis especial en la diferente evolución del sector agrario y no agrario, destacando los problemas derivados de que las importantes innovaciones tecnológicas no siempre hayan ido acompañadas del análisis de sus impactos económicos, lo que ha provocado una disminución en muchos países del poder adquisitivo de la renta generada en el sector a pesar de fuertes incrementos en la producción en unidades físicas. Ello ha repercutido de forma importante en la disminución del empleo agrario.

Por lo que respecta al empleo no agrario destacamos el importante papel impulsor de la industria a través de las relaciones intersectoriales con los otros sectores no agrarios.


Evolución de la política fiscal en la Comunidad de Madrid

Título: Evolución de la política fiscal en la Comunidad de Madrid

Autores: Carmen Calderón Patier calder@ceu.es
Departamento de Economía General, Universidad San Pablo-CEU de Madrid

Palabras clave: Sector Público- Comunidades Autónomas- Corporaciones Locales- Cuentas de Administraciones Públicas- Cuentas Administración Regional- Comunidad de Madrid- Política Fiscal Autonómica y Local- Déficit público

Documento completo: Documento en PDF

Resumen

El análisis de la evolución de las Cuentas de las Administraciones Públicas permite alcanzar un doble objetivo: en primer lugar, cuantificar en que medida el Sector Público contribuye a la formación de las macromagnitudes básicas (PIB, inversión, ahorro…), y en segundo lugar, y más importante, evaluar la dirección y racionalidad de la política fiscal realizada por las autoridades públicas.

El presente artículo realiza un análisis cuantitativo exhaustivo de los resultados económicos, en términos de Contabilidad Nacional, de la Comunidad de Madrid, como instrumento indispensable para alcanzar ese doble objetivo citado. Para ello el concepto de Sector Público aquí considerado corresponde al marco de la Administración Regional de Madrid (dentro del sector que el Sistema Europeo de Cuentas, SEC, define como Administraciones Públicas) en su sentido estricto, integrado por los dos subsectores siguientes: Administración Autonómica y Corporaciones Locales.


Evolución del mercado de trabajo en las Merindades en los años 90

Título: Evolución del mercado de trabajo en las Merindades en los años 90

Autor: Fernando-Moisés Díez-Bernal Rebolleda
Departamento de Economía Aplicada, Universidad de Burgos . econapli@ubu.es

Palabras clave: mercado de trabajo, competitividad, calidad de empleo, desempleo

Documento completo: Documento en PDF

Resumen

La economía de la comarca de las Montañas del Norte de Burgos, tradicionalmente agraria, ha afrontado el reto de mantener o incrementar el número de empleos en un contexto actual de crecimiento y de reducción del nivel de desempleo.

La adecuación de sus empresas a un mercado cada vez más competitivo y agresivo, exige la búsqueda de eficiencia en un marco legal que permite flexibilizar las relaciones laborales. Como las instituciones públicas consideran social y ecológicamente deseable anclar la población a su comarca, se esfuerzan ante tanta liberalización, en favorecer a las empresas frente a sus competidoras, intentando, no siempre con resultados positivos, apoyar el mantenimiento de la cantidad de puestos de trabajo tradicionales y el cultivo de nuevos yacimientos de empleo sostenibles.

El cambio tecnológico favorece la convivencia de dos tipos de trabajadores: un núcleo más estable formado por contratos indefinidos y por pequeños empresarios autónomos; y por otro lado, trabajadores con contrato de corta duración, precario, para hacer frente a incrementos de producción y a tareas de baja cualificación. Analizaremos la evolución del paro y de la cantidad y calidad de las colocaciones atendiendo al sector económico, sexos y grupos de edad.


Evolución económica - financiera del subsector de fabricantes de automóviles español entre los años 1990-1997

Título: Evolución económica - financiera del subsector de fabricantes de automóviles español entre los años 1990-1997

Autor:Francisco Llorente Galera llorente@eco.ub.es
Departamento de Econometría, Estadística y Economía Española, Universidad de Barcelona

Palabras clave:subsector, automóvil, fabricantes, ratios

Documento completo: Documento en PDF

Resumen

Se analiza la situación de los fabricantes de automóviles ubicados en España, a partir del análisis económico-financiero desde 1990 hasta 1997, presentando una batería de ratios económico-financieros, utilizando la información contenida en sus cuentas anuales, que permitan conocer la evolución de las empresas que producen turismos y vehículos comerciales ligeros. Entre los ratios analizamos destaca la reducida rentabilidad económica media del conjunto de las empresas seleccionadas, que en ningún ejercicio analizado globalmente llega al 4%, proponiendo algunas causas que lo expliquen.

Analizando a los diferentes ratios se comprueban algunas de las nuevas estrategias seguidas, tales como son el aumento de la subcontratación, el incremento inversor, la reducción de los costes, la mejora de la productividad, etc.


Exchange Rate Volatility Effects on Domestic Investment in Spain (1978-1998)

Título: Exchange Rate Volatility Effects on Domestic Investment in Spain (1978-1998)

Autores: Mª Ángeles Tobarra Gómez M.A.Tobarra-Gomez@exeter.ac.uk
School of Business and Economics, University of Exeter

Palabras clave: Exchange rate volatility; Uncertainty; Domestic investment; ARCH.

Documento completo: Documento en PDF

Resumen

There is an extensive literature about the effects of exchange rate volatility on trade flows, but its influence on other macroeconomic variables has not been studied in the same depth. The existing theoretical work concludes there is no unique expected exchange rate effect on investment, its sign and importance remaining as a mainly empirical question. Following germinal studies by Goldberg (1993) and Darby et al (1999), we try to identify possible effects by applying a general model of investment (including output, capacity utilisation, cost of capital) with real effective exchange rate variables to Spanish quarterly data. We will compare the results by using different measures for exchange rate volatility: the normalised standard deviation, the moving sample standard deviation of the growth rate of exchange rate (of 4, 8 or 12 previous observations), and a proxy of conditional volatility obtained as the conditional standard deviation from an ARCH model of exchange rate (as in Arize (1997) and McKenzie (1997)). Time series analysis tools are employed to determine the appropriate procedure of modelling. We finally compare our results with previous findings in the above mentioned papers for the United States and other European countries for this kind of uncertainty effect on investment.


Tejido empresarial en las Comunidades Autónomas españolas

Título: Tejido empresarial en las Comunidades Autónomas españolas

Autores:Emilio Congregado Ramírez de Aguilera congregado@uhu.es
Ignacio Pomares Hernández pomares@uhu.es
Rafael Aguado Correa rafael@uhu.es
Departamento de Economía, Universidad de Huelva

Palabras clave: Entrepreneurship

Documento completo: Documento en PDF

Resumen

La literatura empírica sobre el crecimiento económico se ha convertido en un tópico de investigación recurrente en la última década. A la aportación seminal de Barro y Baumol y que aprovechan la base de datos de Summers y Heston (1991), se han sucedido estudios que hancontribuido notablemente a la detección de los factores que afectan al crecimiento: ausencia de distorsiones en los mercados (Easterly, 1993), el capital humano (Barro y Lee, 1993), la inversión en infraestructura (Easterly y Rebelo, 1993), el comercio internacional (Edwards, 1992, 1993), la estabilidad macroeconómica (Fisher, 1993) o el entrepreneurship (Krelle, 1987; Dias, 1998; Iyigun y Owen, 1999).

Estos últimos trabajos, son herederos de la tradición de los modelos que incorporan capital humano como elemento capaz de explicar las diferencias entre las predicciones del modelo de crecimiento neoclásico y lo que sugiere la evidencia empírica, con la intención de profundizar en los mecanismos a través de los cuales incide el capital humano en el crecimiento económico, a la vez que encontrar nuevas proxies que permitan explicar suficientemente el residuo de Solow, frente a los pobres resultados de los tradicionales indicadores utilizados en la medición del capital humano.

En base a lo anteriormente expuesto el presente trabajo propone una serie de indicadores acerca de la composición y calidad del tejido empresarial en un intento de caracterización y cuantificación de los mismos para las regiones españolas.


Factores agregados e individuales en la variación de los flujos brutos de empleo. Aplicación sectorial al caso andaluz

Título: Factores agregados e individuales en la variación de los flujos brutos de empleo. Aplicación sectorial al caso andaluz

Autores:José Luis Martín Navarro jomartin@cica.es
Asunción Rodríguez Ramos asunrod@cica.es
Departamento de Teoría Económica y Economía Política, Facultad de Ciencias Económicas y Empresariales, Universidad de Sevilla

Palabras clave:Shocks agregados e idiosincrásicos; componente residual; fluctuaciones cíclicas; tasa de recolocación

Documento completo: Documento en PDF

Resumen

A partir de la determinación de los flujos brutos de empleo (tasas de creación, destrucción y recolocación de puestos de trabajo) a nivel sectorial existentes en Andalucía, tratamos de determinar el tipo de perturbación que subyace a la variación temporal de dichos flujos. Para ello, aplicamos la descomposición de Davis y Haltiwanger (1990, 1992), según la cual, tasa de crecimiento del empleo viene definida por un componente residual o idiosincrásico, debido a las perturbaciones agregadas, y un componente no idiosincrásico, consecuencia de los efectos individuales del sector.


Factores del entorno específico que condicionan el sistema de dirección en la cadena empresarial de la Madera en Galicia

Título: Factores del entorno específico que condicionan el sistema de dirección en la cadena empresarial de la Madera en Galicia

Autores: Carlos Mª Fernández-Jardón Fernández
Departamento de Economía Aplicada, Universidad de Vigo
Anabel Caneda González acaneda@encavigo.es
Departamento de Métodos Cuantitativos, Escuela de Negocios Caixavigo

Palabras clave: cadenas empresariales, entorno específico y sistemas de dirección

Documento completo: Documento en PDF

Resumen

Uno de los enfoques más actuales a la hora de realizar estudios sobre un determinado sector industrial es el uso de las cadenas o "clusters" empresariales. En Galicia, una de las principales cadenas empresariales es la de la madera, con un interés claramente estratégico para esta comunidad autónoma, dada su capacidad actual y potencial para generar empleo y riqueza.

Es sabido que el hecho de estar en una cadena presenta oportunidades y amenazas comunes que favorecen en cierta medida estrategias similares que, a su vez, estarán relacionadas con la estructura de la empresa. Sin embargo, no está suficientemente estudiado hasta que punto el hecho de pertenecer a una determinada cadena condiciona el sistema de dirección de los empresarios, pues éste además depende del entorno específico, de la cultura de la empresa y de las capacidades personales del equipo directivo. En este trabajo nos centraremos en el primer aspecto, es decir, analizaremos el modo en el que los distintos factores del entorno específico de la madera inciden sobre el sistema de dirección de las empresas de esta cadena; para ello haremos uso de diferentes métodos de análisis multivariante, teniendo como datos de partida los resultados de una encuesta realizada en dicho sector durante el año 1997.


Factores determinantes de la localización empresarial en España

Título: Factores determinantes de la localización empresarial en España

Autores: Carmelo García Pérez carmelo.garcia@uah.es
Fernando Merino de Lucas fernando.merino@uah.es
Universidad de Alcalá

Palabras clave: Localización empresarial, economías externas, análisis empírico, España.

Documento completo: Documento en PDF

Resumen

Existen numerosos modelos dentro de la Geografía Económica que explican la localización de las actividades productivas mediante un conjunto de factores causantes de la aglomeración o dispersión de las mismas. En este trabajo se analizan empíricamente los factores señalados a través de un modelo que establece como variable dependiente un indicador del dinamismo empresarial de cada sector, tanto industrial como de servicios, en las cincuenta provincias españolas. Desde esta perspectiva, el trabajo adopta un enfoque novedoso en comparación con los estudios de localización empresarial que utilizan, en muchos casos, el empleo como variable dependiente, lo cual implica considerar globalmente tanto la evolución del número de empresas preestablecidas como el nacimiento de otras nuevas. Este trabajo, al utilizar datos sobre la población de empresas, permite evaluar la influencia de externalidades y otros factores de localización de una forma más directamente relacionada con el proceso de creación de empresas, determinante último de la distribución observada de la actividad económica.


Fundamentos e Interrogantes de la Política Social Europea

Título: Fundamentos e Interrogantes de la Política Social Europea

Autores: Justo Sotelo Navalpotro
Jorge Uxó González uxogon@ceu.es
Departamento de Economía General. Facultad de Ciencias Económicas y Empresariales. Universidad San Pablo-CEU

Palabras clave:Política social; Estado del Bienestar; Unión Europea; Empleo

Documento completo: Documento en PDF

Resumen

Una de las partes constitutivas del modelo europeo de sociedad es el desarrollo de un amplio sistema de protección social. Sin embargo, en los últimos años se han extendido las críticas al mismo, fundamentalmente –se dice- por considerarlo responsable, en buena medida, de algunos problemas del funcionamiento de las economías europeas (en particular, el desempleo y la menor flexibilidad y capacidad de competir frente a otras economías más dinámicas). En esta comunicación pretendemos llevar a cabo una aproximación al problema, partiendo de los fundamentos históricos e intelectuales de la protección social en Europa, destacando su importancia, y su estrecha relación con el proceso de desarrollo histórico europeo. Después, se consideran algunas de las ideas básicas que se extraen de la “economía del Estado de Bienestar”, y los cambios recientes que han tenido, o tendrán, mayor impacto sobre la política social, y el proceso de debate para la modernización y la coordinación de la política social iniciado por la propia Comisión Europea.


Fundamentos probabilísticos del método de valoración de las dos distribuciones

Título: Fundamentos probabilísticos del método de valoración de las dos distribuciones

Autores:Federico Palacios González fpalacio@ugr.es
José Callejón Céspedes
José Manuel Herrerías Velasco
Departamento de Economía Aplicada, Universidad de Granada

Palabras clave: Método de las dos distribuciones

Documento completo: Documento en PDF

Resumen

El método de las dos distribuciones introducido por Ballestero (1973) como generalización del método sintético de valoración a partir de una distribución Beta y extendido por otros autores a distribuciones tales como la triangular y uniforme, Romero (1977), o trapezoidal, Herrerías, García, Cruz y Herrerías (2000), no está perfectamente formalizado en sus hipótesis desde un punto de vista teórico; por ello, en este trabajo, se hace una fundamentación del método, utilizando el Cálculo de Probabilidades como herramienta básica.

Se observa que la forma de la función de valoración depende de la posición relativa de las modas de ambas distribuciones.

La metodología se extiende al caso multivariante, usando varios índices de calidad simultáneamente.


Gestión de la calidad total: aspecto prioritario en una cadena de franquicia

Título: Gestión de la calidad total: aspecto prioritario en una cadena de franquicia

Autor: Mª Antonia Moro Prieto mamoro@econo.uniovi.es
Departamento de Administración de Empresas y Contabilidad, Universidad de Oviedo

Palabras clave: estrategia, calidad, franquicia, competitividad.

Documento completo: Documento en PDF

Resumen

Las condiciones en las que actualmente se ven obligadas a actuar las empresas las enfrentan al reto de lograr una ventaja diferenciadora frente a la competencia. A la consecución de esta ventaja puede contribuir en gran medida un adecuado sistema de gestión de la calidad total, especialmente importante en organizaciones que, como las cadenas de franquicia, basan su supervivencia y expansión en el valor de su nombre comercial, que no sólo ha de servir de reclamo a los clientes, sino también a posibles franquiciados. Tanto unos como otros podrán realizar valiosas aportaciones de cara a consolidar a la empresa en el mercado. Al análisis de este sistema y su personalización para el caso de la franquicia se dedica el presente trabajo.


¿Ha sido la educación motor del desarrollo económico en España?

Título: ¿Ha sido la educación motor del desarrollo económico en España?

Autores:Carlos Gamero Burón
Mª Lucía Navarro Gómez l_navarro@uma.es
Departamento de Estadística y Econometría, Universidad de Málaga

Palabras clave: capital humano, educación, crecimiento endógeno, causalidad de Granger.

Documento completo: Documento en PDF

Resumen

La teoría del capital humano es ya de larga tradición. Dentro de esta teoría son numerosos los trabajos, tanto teóricos como empíricos, que analizan la relación de la educación, entendida como la principal forma de inversión en capital humano, con el nivel de desarrollo económico de un país o con su ritmo de crecimiento. Dentro de este contexto, la contribución de este trabajo centrado en la economía española y basado en diversas series históricas es doble. En primer lugar, se examina empíricamente la existencia de relaciones de causalidad (y no meras correlaciones) entre el esfuerzo realizado por el conjunto de la economía en cada uno de los niveles educativos (educación elemental, media y universitaria) y la renta per capita del país. En segundo lugar, aportamos evidencia que apoya la idea de que la dedicación de las personas con más talento a diferentes actividades tiene relevancia para el desarrollo económico. Centrándonos en la educación media y universitaria, se estudia la contribución que el esfuerzo realizado en distintas disciplinas (bachillerato general, formación profesional, enseñanzas artísticas medias, carreras de ciclo corto, de ciclo largo, técnicas y no técnicas, derecho) tiene sobre el producto nacional per capita y su crecimiento. Este último análisis es la base de una interpretación más profunda de la relación entre educación y desarrollo económico.


Herramientas estadísticas básicas en el control y mejora de la calidad. Una aplicación en la industria agroalimentaria

Título: Herramientas estadísticas básicas en el control y mejora de la calidad. Una aplicación en la industria agroalimentaria.

Autores: Mª Carmen Huerga Castro
Julio Ignacio Abad González
Dpto. de Dirección y Economía de la Empresa, Universidad de León. ddechc@unileon.es

Palabras clave: Técnicas estadísticas, control de calidad, industria agroalimentaria

Documento completo: Documento en PDF

Resumen

La utilización correcta de lo que, en la terminología del control de calidad, se conocen como las “siete herramientas de Ishikawa”, proporciona un camino adecuado para la implantación y seguimiento eficaz de los proyectos de control y mejora de la calidad. En este sentido, cada una de estas herramientas estadísticas tiene un propósito específico y responde a unas necesidades concretas, de modo que su utilización conjunta permite resolver la gran mayoría de los problemas relacionados con la calidad.

En la presente comunicación, se recogen varios ejemplos de la utilización de este conjunto de técnicas estadísticas en situaciones reales que surgen en las empresas agroalimentarias a la hora de abordar los problemas del control y mejora de la calidad.


Homogeneidad de poblaciones estadísticas. El problema de la mixtura de dos componentes

Título: Homogeneidad de poblaciones estadísticas. El problema de la mixtura de dos componentes

Autores: Miguel Ángel Fajardo Caldera fajardo@unex.es
Jesús Pérez Mayo
Lydia Andrades Caldito
Departamento Economía Aplicada y O.E. Universidad de Extremadura

Palabras clave: Análisis de Homogeneidad. Paradoja de Simpson. Problema de mixtura de poblaciones

Documento completo: Documento en PDF

Resumen

En este artículo, los autores analizan el problema de la homogeneidad de poblaciones. Este consiste en dividir una población en subpoblaciones y estudiar si la distribución de probabilidad es la misma en ellas. Si esto es afirmativo, entonces podremos trabajar con datos agregados, en caso contrario sería conveniente trabajar con las subpoblaciones. El ignorar la heterogeneidad conduce a conclusiones equivocadas (paradoja de Simpson).

Existen un considerable conjunto de técnicas estadísticas para analizar si una población es homogénea respecto a alguna o varias características cuando estas son observables (Anova, Manova, Regresión multivariante, etc.); el problema surge cuando no conocemos “a priori ” estas características, es decir, son no observables. La aplicación que trataremos en este articulo, será analizar si la variable ingresos totales netos de los hogares españoles en el año 1994 es una distribución homogénea, a través de la técnica estadística conocida con el nombre de análisis de mixtura de componentes y su resolución por el algoritmo EM.


IDHR: Un Indice de Desarrollo Humano sensible a la desigualdad en la distribución de la Renta

Título: IDHR: Un Indice de Desarrollo Humano sensible a la desigualdad en la distribución de la Renta.

Autores: Mª Casilda Lasso de la Vega Martínez
Ana Marta Urrutia Kareaga
Departamento de Economía Aplicada IV, Universidad del País Vasco. elplamac@bs.ehu.es

Palabras clave: Indicadores de Desarrollo Humano, distribución interna de la renta, medida de la desigualdad de Atkinson.

Documento completo: Documento en PDF

Resumen

El objetivo de este trabajo es la elaboración de un indicador de desarrollo humano sensible a la distribución interna de la renta, que se nota IDHR.

La metodología para la definición de este indicador se basa en la metodología del Indice de Desarrollo Humano, IDH. La novedad del trabajo es la definición de un indicador de ingreso para cada país que incorpora la desigual distribución interna de la renta. Se trata de penalizar el valor de la renta per cápita según la desigual distribución de la misma en el país, y para ello se ajusta dicho valor medio con la renta media del 20% de la población más pobre, según la medida de desigualdad de Atkinson.

A partir de este indicador se define y computa el índice de desarrollo humano sensible a la distribución interna de la renta para los países de los que se dispone de datos en 1999, y se analizan los resultados obtenidos.


Imagen turística de las Comunidades Autónomas Españolas

Título: Imagen turística de las Comunidades Autónomas Españolas

Autores:Francisco Trujillo Aranda
Pilar López Delgado dlp@uma.es
Dpto. de Estadística y Econometría I, Universidad de Málaga

Pilar Alarcón Urbistondo.
Dpto. de Economía y Administración de Empresas, Universidad de Málaga .

Palabras clave: Análisis Factorial, Turismo, Imagen

Documento completo: Documento en PDF

Resumen

Las comunidades autónomas españolas son cada vez más conscientes de que la principal vía para seguir siendo competitivas en un entorno difícil y de demanda fragmentada es la diferenciación. De ahí que hayan emprendido estrategias para la creación y consolidación de su marca turística. En la estrategia de la diferenciación el primer paso es conocer la imagen que se tiene del destino turístico en los segmentos que se consideren más interesantes

La encuesta FRONTUR (Movimientos Turísticos en Fronteras del Instituto de Estudios Turísticos) nos proporcionará la información necesaria, al recoger la opinión de los turistas de carretera y de avión sobre distintos aspectos de los destinos turísticos. El tratamiento de dicha información mediante análisis factorial nos permitirá descubrir los factores subyacentes en la imagen de los destinos nacionales y posicionar a las distintas comunidades autónomas en función de la puntuación alcanzada para cada uno de los factores.


Impactos económicos de la fabricación de cemento

Título: Impactos económicos de la fabricación de cemento

Autores:José Mª Otero Moreno jmotero@uma.es
Fernando Isla Castillo isla@uma.es
Departamento de Estadística y Econometría I, Universidad de Málaga .

Palabras clave: Multiplicadores input-output, impactos económicos, renta, empleo

Documento completo: Documento en PDF

Resumen

El objetivofundamental de este trabajo es estimar los impactos económicos de la producción de cemento bajo dos procesos tecnológicos alternativos: a) partiendo de clinker importado y b) comenzando por fabricar el propio clinker. En este artículo hacemos uso del modelo input-output de Leontief para determinar los impactos económicos de ambos procesos utilizando los datos relativos a una factoría de Málaga. En particular determinamos los multiplicadores del valor añadido y el empleo en Andalucía y España. Los resultados muestran que la producción de cemento fabricando el propio clinker genera casi tres veces más empleo y doble valor añadido que el proceso alternativo.


Implicaciones de la diversidad de criterios contables en el análisis financiero internacional

Título: Implicaciones de la diversidad de criterios contables en el análisis financiero internacional

Autores: José J. García Clavel jjgarvel@fcu.um.es
Dept. Métodos Cuantitativos para la Economía. Universidad de Murcia

Isabel Martínez Conesa
Esther Ortiz Martínez
Dept. Economía Financiera y Contabilidad. Universidad de Murcia

Palabras clave: Dual Scaling, Análisis Multivariante, Mercado de valores, Análisis financiero internacional

Documento completo: Documento en PDF

Resumen

La creciente globalización de los mercados financieros ha acuciado la necesidad de homogeneizar la información financiera emitida por las empresas, con el objeto de que esta información pueda ser útil en el proceso de toma de decisiones de los distintos usuarios de esta información y se puedan establecer comparaciones entre las distintas empresas. Desplazando así el objetivo de información útil en la toma de decisiones a otros objetivos tradicionales como el suministro de información orientada a satisfacer requerimientos fiscales.

La obligación impuesta por el organismo supervisor del mercado de valores americano (la Securities Exchange Commission, SEC) de recalcular las cifras de resultado neto y fondos propios en base a principios contables americanos para todas las compañías extranjeras que pretenden cotizar en la Bolsa de Nueva York (NYSE) cumplimentando el formulario 20F, supone en cierto modo el punto de partida para la polémica, al mostrar que magnitudes contables significativas (recursos propios y resultado) varían considerablemente dependiendo de que se hayan calculado según unos u otros principios contables.

A partir de un análisis multivariante de los datos, tomando como base las cifras contables según normativa doméstica de la empresa y la reconciliación a normativa americana (US-GAAPs) presentada en el Form-20F, tratamos de diferenciar qué efectos causan las diferencias en las magnitudes contables, distinguiendo entre “efecto país”, “efecto normativa” y “efecto sector”.


Incidencia de la edad de jubilación y de la evolución salarial en el coste de un plan de pensiones

Título: Incidencia de la edad de jubilación y de la evolución salarial en el coste de un plan de pensiones

Autores:Francisco José Peláez Fermoso ppelaez@esgueva.eco.uva.es
Ana García González
Dpto. Economía Aplicada (Matemáticas), Universidad de Valladolid

Palabras clave: Aportación Definida - Coste anual – Edad de jubilación - Escenarios – Dinámica de Sistemas – Planes de Pensiones – Prestación Definida.

Documento completo: Documento en PDF

Resumen

La Ley 8/1987, de 8 de junio, de regulación específica de Planes y Fondos de Pensiones y el Real Decreto 1307/1988, de 30 de septiembre, a través del cual se desarrolla, reseñan dos posibles modalidades de los mismos según las obligaciones que estipulan: planes de aportación definida y planes de prestación definida.

En este trabajo trataremos de analizar las implicaciones que la flexibilidad en la edad de jubilación y la evolución de los salarios tienen sobre el coste anual y el valor del fondo de un plan de pensiones, según se opte por una u otra modalidad.

Para ello, construiremos dos modelos matemáticos representativos de ambos tipos de planes y realizaremos una simulación de ambos utilizando la técnica de los escenarios y la metodología propia de la Dinámica de Sistemas. Por medio de éstas comprobaremos cómo pequeñas variaciones en la edad de jubilación, adelanto o retraso respecto de la establecida legalmente, y en el tanto de crecimiento anual de los salarios, modifican el coste anual y el nivel de financiación del fondo de pensiones en cualquier momento del horizonte temporal del plan durante el cual se realice su valoración.


Repercusión de la formación específica en los ingresos laborales femeninos

Título: Repercusión de la formación específica en los ingresos laborales femeninos

Autores: Manuela Rodríguez Román mrodri@posta.unizar.es
Mª Rosa I. Gratal Pamplona Igratal@posta.unizar.es
Pilar Olave Rubio olave@posta.unizar.es
Departamento de Métodos Estadísticos, Universidad de Zaragoza

Palabras clave: mercado laboral, rendimiento de la educación, modelos de elección discreta

Documento completo: Documento en PDF

Resumen

A partir del PHOGUE del año 1995 (Panel de Hogares de la Unión Europea, Ola 2) se trata de analizar la participación laboral femenina así como la influencia de la formación continuada, tanto académica como profesional, en los rendimientos salariales, utilizando para ello un Modelo de Regresión clásico y un Modelo de Elección Discreta correspondiente a los llamados Modelos Continuos-Discretos.


Infraestructuras, medio ambiente y trayectoria optima de desarrollo turístico

Título: Infraestructuras, medio ambiente y trayectoria optima de desarrollo turístico

Autores: Matías González Hernández mgh@empresariales.ulpgc.es,
Roberto Rendeiro Martín-Cejas roberto@empresariales.ulpgc.es
Departamento de Análisis Económico Aplicado, Universidad de Las Palmas de Gran Canaria

Palabras clave: turismo, infraestructuras, medio ambiente, trayectoria óptima.

Documento completo: Documento en PDF

Resumen

La teoría del ciclo de vida del destino o zona turística predice el declive de aquellas áreas de acogida que como consecuencia del propio desarrollo turístico vean reducidos y/o degradados los atributos ambientales que inicialmente constituyeron sus principales atractivos. En su formulación original (Butler, 1980) el declive fue expresado como reducción de la afluencia de turistas al área de destino considerada. Aportaciones posteriores han analizado las posibilidades de sustitución de los atributos ambientales originarios por otros construidos, en el contexto de estrategias de rejuvenecimiento del destino (Butler, 1993 y 1998; Getz, 1982). Las infraestructuras turísticas asumen a lo largo de este proceso diferentes funciones como definidoras de la capacidad de acogida, primero, como agentes de la degradación de los atributos ambientales, a partir de un cierto grado de desarrollo turístico, y como soporte de estrategias de sostenimiento y/o rejuvenecimiento de los destinos, en última instancia. En esa perspectiva, este trabajo presenta un modelo de maximización del bienestar aportado por el turismo a la sociedad que lo acoge basado en la determinación de los niveles óptimos de afluencia turística y de inversiones en infraestructuras para la protección y mejora del capital natural relevante para el turismo.


Innovaciones docentes en las Matemáticas Empresariales

Título: Innovaciones docentes en las Matemáticas Empresariales

Autores: Susana Calderón Montero susana@uma.es
Alfonso González Pareja agpareja@uma.es
Departamento de Economía Aplicada (Matemáticas).

Ramón Hidalgo Sánchez ramon@uma.es
Carlos Romero Mas crmas@uma.es
Servicio Central de Informática. Universidad de Málaga .

Palabras clave: Internet, Innovación Pedagógica, Mathematica, Enseñanza Virtual

Documento completo: Documento en PDF

Resumen

Llevamos varios años realizando experiencias de innovación educativa en el área de las Matemáticas Empresariales. Esto nos ha llevado a una puesta a punto de todo el sistema de enseñanza, empezando por una revisión de los contenidos, utilización de nuevos medios, como son el ordenador y todo lo que conlleva éste y terminando por cambiar totalmente el sistema de evaluación. Hemos incorporado el uso de potentes programas de cálculo simbólico y hemos revisado los contenidos de las asignaturas a las que afecta esta experiencia.

La incorporación de Internet en nuestra enseñanza, nos ha llevado a obtener excelentes resultados que exponemos, junto con la metodología en la que se sustenta, en el presente trabajo.


Descomposición de la intensidad de energía agregada industrial en España: el efecto estructural y el efecto intensidad

Título: Descomposición de la intensidad de energía agregada industrial en España: el efecto estructural y el efecto intensidad

Autores: Paula Fernández González pfgonzal@econo.uniovi.es
Rigoberto Pérez Suárez rigo@aulanet.uniovi.es
Departamento de Economía Aplicada, Universidad de Oviedo

Palabras clave: energía, intensidad de energía, cambio estructural.

Documento completo: Documento en PDF

Resumen

El análisis de los factores condicionantes de la variación sufrida en el consumo total de energía puede resultar de gran utilidad en la toma de decisiones medioambientales. Una posibilidad interesante de llevar a cabo dicho análisis consiste en descomponer la intensidad de energía agregada en dos efectos: el efecto estructural y el efecto intensidad.

A partir de los índices Divisia y aplicando varios métodos específicos, se ha llevado a cabo la descomposición de la intensidad de energía agregada a dos niveles de desagregación de la industria española en el período 1979-1992, intentando responder al siguiente interrogante: ¿conseguirá el mero cambio estructural reducir el consumo industrial de energía?


Intercambios de información en oligopolios de Cournot

Título: Intercambios de información en oligopolios de Cournot

Autores:Jesús López Rodríguez
José López Rodríguez
Departamento de Análisis Económico. Facultad de Ciencias Económicas. Universidade da Coruña. jelr@mail2.udc.es

Palabras clave: Intercambio de información; Equilibrio de Cournot; Incertidumbre sobre el valor de la ordenada en el origen; Incertidumbre en la pendiente.

Documento completo: Documento en PDF

Resumen

En este trabajo vamos a examinar en que medida los oligopolistas de Cournot, están dispuestos a compartir la información que tienen sobre la demanda de mercado cuando esta es desconocida. Vamos a considerar una función de demanda lineal y plantear dos escenarios diferentes de incertidumbre, incertidumbre acerca del valor de la ordenada en el origen e incertidumbre acerca del valor de la pendiente.

En cada una de estos escenarios las empresas observan señales privadas acerca de la demanda y las conclusiones que se obtienen son las siguientes:

Cuando la incertidumbre en la demanda viene dada por un desconocimiento del valor de la ordenada en el origen, si las señales privadas de las empresas son suficientemente precisas, los oligopolistas obtendrán mas beneficios cuando comparten estas en vez de mantenerlas privadamente.

Cuando la incertidumbre en la demanda viene dada por una pendiente desconocida, si el rango de posibles pendientes es suficientemente amplio y la información privada de las empresas suficientemente precisa, los oligopolistas obtienen mas beneficios cuando comparten su información en vez de mantenerla privadamente.


Internet. El gran mercado del siglo XXI

Título: Internet. El gran mercado del siglo XXI

Autores: Óscar Rodrigo González López orodrigo@unex.es
María Buenadicha Mateos
Departamento de Economía Aplicada y Organización de Empresas. Universidad de Extremadura

Palabras clave: Internet, comercio electrónico, marketing, nuevas tecnologías

Documento completo: Documento en PDF

Resumen

Nos encontramos inmersos en medio de una profunda revolución, la revolución Internet, reflejo de los cambios que alteraron la sociedad durante la Revolución Industrial del siglo XVIII, pero con la salvedad de que ésta se ha producido en mucho menor tiempo. Existen entre ambas revoluciones paralelismos sobre la forma en la que se han modificado la forma de trabajar, el modo de vivir y cómo nos relacionamos con la realidad. La sociedad se encuentra inmersa en un proceso de cambio global en el que las viejas estructuras han sido transformadas. En la actualidad la información ha adquirido una importancia vital para todos los aspectos de la sociedad, incluido el económico. Aunque todavía persisten las discusiones sobre el volumen actual del negocio en Internet y sobre la demografía de sus usuarios reales, lo que queda fuera de toda discusión es la importancia estratégica del comercio a través de la red para las compañías de todo el mundo, que no en vano están tomando posiciones en el ciberespacio ante lo que se presume como un enorme mercado futuro que responde a reglas específicas.

El objetivo del presente trabajo es analizar el impacto de la Red en la actividad comercial de la empresa, tratando de identificar los factores que pueden estimular y frenar el desarrollo del comercio electrónico a través de Internet, el nuevo gran mercado del siglo XXI.


Inversión directa extranjera y crecimiento económico: una aplicación empírica con datos de panel en países en desarrollo

Título: Inversión directa extranjera y crecimiento económico: una aplicación empírica con datos de panel en países en desarrollo

Autores: Marta Bengoa Calvo bengoam@ccaix3.unican.es
Dpto. de Economía, Universidad de Cantabria

Palabras clave: Inversión directa extranjera, crecimiento económico, externalidades o efectos difusión (spillover effects), datos de panel.

Documento completo: Documento en PDF

Resumen

El papel desempeñado por la inversión directa extranjera (IDE) en el proceso de crecimiento económico ha sido un tema intensamente debatido desde el punto de vista teórico. Aunque esta discusión teórica ha proporcionado líneas de investigación para estudiar la relación entre la IDE y la tasa de crecimiento del PIB real en términos per capita, la aportación empírica es más bien escasa dentro del marco de las economías en desarrollo, que constituyen, paradójicamente, el conjunto de países donde el impulso potencial de la IDE puede ser mayor.

Con el fin de contrastar empíricamente los supuestos teóricos, el presente trabajo realiza un análisis dinámico de la relación entre IDE y crecimiento empleando datos de panel. Los resultados obtenidos se compararán a los tradicionales estudios cross-country, de los que se presentarán asimismo algunas estimaciones con el fin de permitir la comparación de resultados. La muestra está integrada por un conjunto representativo de economías latinoamericanas, y el horizonte temporal es 1972 - 1997.

Los resultados preliminares apuntan a un impacto positivo y significativo de la IDE en el crecimiento económico, siempre que exista un mínimo umbral de desarrollo en el país respectivo. Este umbral, a su vez, se mide por el nivel de capital humano de cada una de las economías de América Latina objeto de estudio. Estos resultados parecen estar de acuerdo con las predicciones de los modelos de crecimiento endógenos.


La certificación forestal como instrumento de mercado para la protección medioambiental

Título: La certificación forestal como instrumento de mercado para la protección medioambiental.

Autores: Antonio Chamorro Mera chamorro@unex.es
Departamento de Economía Aplicada y Organización de Empresas. Universidad de Extremadura .

Palabras clave: Medio ambiente, marketing, bosques, ecoetiqueta

Documento completo: Documento en PDF

Resumen

La situación actual de los bosques, en especial de los tropicales, ha hecho que se desarrollen distintos instrumentos de protección medioambiental tanto a nivel regional como a nivel internacional.

Las propuestas de boicot al comercio mundial de madera tropical han dado paso en la actualidad a propuestas para la creación de sistemas que certifiquen que una unidad forestal está siendo gestionada de forma sostenible. De esta forma se garantiza que se tienen en cuenta no sólo el valor económico de los bosques sino también su valor social y su valor ecológico.

En el presente trabajo se analiza el grado de implantación de los principales sistemas creados (en especial la etiqueta FSC), sus ventajas como instrumentos de mercado, los requisitos exigibles para convertirse en un instrumento de marketing creíble para los consumidores así como las principales críticas recibidas.


Efectos de la cohesión económica y social en el Presupuesto Comunitario

Título: Efectos de la cohesión económica y social en el Presupuesto Comunitario

Autores: Eva Carrasco Morales ecarrasco@cee.uned.es
Universidad de Educación a Distancia (UNED)

Palabras clave:

Documento completo: Documento en PDF

Resumen

La reciente ratificación por el Parlamento Europeo del Acuerdo adoptado en la Cumbre de Berlín celebrada el pasado 25 de marzo ha puesto de manifiesto la importancia del objetivo de la cohesión económica y social que, a nuestro juicio, se configura actualmente como uno de los retos clave de la Unión Europea para los próximos años. Las negociaciones versaron principalmente sobre la conocida Agenda 2000, en la que se analiza el futuro marco financiero para el periodo 2000-2006.

¿Qué relación existe entre el objetivo de la cohesión económica y social y el Presupuesto Comunitario?. ¿Cómo se ha planteado el objetivo de la cohesión en el nuevo marco financiero establecido por la Agenda 2000 para el próximo septenio?. Para intentar responder a estos interrogantes se ha estructurado este trabajo en tres partes. En la primera de ellas se analiza el concepto de la cohesión económica y social, así como los medios que se han ido instrumentando a lo largo de los años en el seno de la Comunidad para lograr su aplicación: los Fondos Estructurales tradicionales (FEDER, FSE y FEOGA-Orientación), a los que se añaden en 1993 el IFOP y el Fondo de Cohesión, siendo éste último un instrumento creado específicamente para el logro de la cohesión entre los distintos territorios que configuran la actual Unión Europea. La segunda parte tiene por objeto el estudio de las implicaciones del Presupuesto Comunitario para la cohesión económica y social, para finalmente terminar en la tercera parte con una referencia especial al nuevo marco financiero para el periodo 2000-2006: la denominada Agenda 2000.


La demanda de servicios de vivienda en España: un análisis empírico

Título: La demanda de servicios de vivienda en España: un análisis empírico

Autores: Juan Manuel Blanco Sánchez
Departamento de Análisis Económico

Rosario Martínez Verdú Rosario.Martinez@uv.es
Departamento de Economía Aplicada
Universidad de Valencia

Palabras clave: Elecciones individuales vivienda, probit bivariante censurado, modelos de selección muestral

Documento completo: Documento en PDF

Resumen

El objetivo de este trabajo es analizar las decisiones de elección de tenencia y demanda de servicios de vivienda de los hogares españoles. Para ello, se estima un modelo econométrico conjunto para las dos decisiones con datos de la Encuesta de Presupuestos Familiares de 1990-91. Una característica importante del mercado de la vivienda en alquiler en España es su segmentación en dos sectores: alquileres congelados y alquileres de mercado libre. Las ecuaciones de tenencia del modelo tienen en cuenta esta segmentación al permitir una elección secuencial entre alquiler congelado, propiedad y alquiler libre. Los resultados de la estimación de estas ecuaciones se usan, en una segunda etapa, para estimar una ecuación de demanda para cada alternativa de tenencia. Se puede concluir que el alquiler de mercado parece una elección transitoria, motivada por restricciones de liquidez o por situaciones de movilidad. La demanda tanto de propietarios como de inquilinos de alquiler libre se comporta de forma similar ante variaciones en renta y en precios. Por el contrario, como era de esperar, la demanda de los inquilinos de alquiler congelado no puede explicarse con las variables económicas.


La descentralización del gasto en el Sistema Nacional de Salud: especial referencia al caso de la comunidad de Cantabria

Título: La descentralización del gasto en el Sistema Nacional de Salud: especial referencia al caso de la comunidad de Cantabria

Autores: David Cantarero Prieto cantared@ccaix3.unican.es
Natividad Fernández Gómez
Departamento de Economía, Universidad de Cantabria

Palabras clave: Sistema Nacional de Salud, Gasto sanitario de la Administración Central, Gasto sanitario de la Administración Autonómica y Local, Descentralización sanitaria, Financiación pública

Documento completo: Documento en PDF

Resumen

En el presente trabajo se analiza y evalúa el grado de descentralización del gasto sanitario público en el Sistema Nacional de Salud español, con especial atención al caso de la Comunidad de Cantabria. El objetivo general del estudio es identificar la evolución real del gasto público en sanidad entre los años 1992 y 1996, al ser éste un gasto llamado a descentralizarse cuando concluya el proceso de transferencias sanitarias a las Díez Comunidades Autónomas del INSALUD-Gestión Directa.

La exposición del trabajo se organiza con la siguiente secuencia. En primer lugar, se muestra la importancia que han ido adquiriendo los diferentes agentes económicos en el gasto sanitario público nacional con motivo del desarrollo temporal del proceso de descentralización sanitaria. A continuación, se realiza un análisis similar para el caso de Cantabria con objeto de disponer de alguna información que ayude a tomar posiciones de cara al posible traspaso de competencias. Finalmente, tras algunos comentarios y observaciones, se cierra el trabajo con un apartado de consideraciones finales.


La ejecución de la política monetaria por el Banco Central Europeo y sus efectos en diversos países

Título: La ejecución de la política monetaria por el Banco Central Europeo y sus efectos en diversos países

Autores: Adolfo Rodero Franganillo arodero@etea.com
Mª del Carmen López Martí mclopez@etea.com
Departamento de Economía General, Ciencias Jurídicas y Sociología, Universidad de Córdoba

Palabras clave: Banco Central Europeo, política monetaria, agregados monetarios, índice de precios, euro

Documento completo: Documento en PDF

Resumen

Como continuación de un trabajo anterior, se propone esta comunicación en la que se analiza la política monetaria del Banco Central Europeo (BCE).

La primera parte está dedicada a esta política, para lo cual se tendrán en cuenta los siguientes aspectos:

ü Comportamiento de los agregados monetarios y otras variables macroeconómicas.

ü Decisiones de política monetaria.

ü Instrumentos utilizados.

ü Justificación de dichas decisiones según el BCE.

ü La política monetaria en otros espacios y la cotización del euro

En la segunda parte se estudia esta política desde un punto de vista espacial:

ü Comportamiento de los precios en distintos países del área euro

ü Efectos de la política monetaria sobre el citado comportamiento de los precios

ü El caso español

ü Posibilidades de una política monetaria diversificada en la actualidad.


La especialización en turismo como motor del crecimiento regional: el caso de Baleares y Canaria

Título:La especialización en turismo como motor del crecimiento regional: el caso de Baleares y Canarias

Autores: Javier Capó Parrilla
Margarita Payeras Llodrà
Vicente A. Barros Bonnin
Margarita Alemany Hormaeche
Mª Antonia García Sastre
Departament d’Economia i Empresa. Universitat de les Illes Balears (UIB)
deejcp0@clust.uib.es

Palabras clave: Estructura productiva; especialización productiva, turismo; Canarias; Baleares

Documento completo: Documento en PDF

Resumen

La estructura productiva y el grado de especialización juegan un papel determinante en el crecimiento de la producción y de la población de las regiones. Baleares y Canarias son las dos comunidades autónomas españolas que han experimentado mayor crecimiento del PIB y de la población residente en el periodo 1955-1997. Además, sabemos que se trata de dos de las regiones con mayor proporción de sector servicios, donde destaca extraordinariamente la presencia del subsector de hotelería y restaurantes.

Por todo ello, el presente trabajo trata de analizar y comparar la estructura productiva y el grado de especialización de ambas regiones; los determinantes de su dinamismo económico; la evolución de sus precios y salarios; y, la posición de sus mercados de trabajo. Los resultados obtenidos evidencian que la especialización productiva es mucho más acusada en Baleares que en Canarias, mientras que ésta última muestra una posición claramente desfavorable en los resultados del mercado de trabajo. Baleares combina una elevada productividad con muy buenos resultados en precios y salarios, lo que le confiere una importante ventaja competitiva.


La estructura de las explotaciones olivareras andaluzas: el caso de la provincia de Granada

Título: La estructura de las explotaciones olivareras andaluzas: el caso de la provincia de Granada

Autores: Carlos García Alonso
José Manuel Martín Lozano
Pedro Pablo Pérez Hernández ppperez@etea.com
Facultad de Ciencias Económicas y Empresariales – ETEA. Universidad de Córdoba

Palabras clave: Agricultura, olivar, explotación agraria

Documento completo: Documento en PDF

Resumen

Puede decirse del olivar que es el cultivo con el que se identifica a la agricultura andaluza. De hecho, la producción de Andalucía supone más del 80% de la producción española, el 35% de la Europea y más del 28% de la producción mundial. De todas las provincias andaluzas Granada ocupa el tercer puesto en superficie y en producción de este cultivo, tras las provincias de Jaén y Córdoba. El olivar en la provincia de Granada representa el 31% de su superficie agraria útil y entre un 20% y un 35 % de la producción final agraria, teniendo una gran importancia social por el volumen de jornales que proporciona.

En la comunicación que presentamos realizamos un análisis del olivar de la provincia de Granada en su distribución comarcal en base a una encuesta realizada a más de 150 explotaciones dedicadas a este cultivo para la campaña 1996-97. Con este análisis se pretende poner de manifiesto la realidad del olivar granadino en base a determinadas variables que definen la estructura de las explotaciones olivareras y su comparación comarcal en esta provincia.


Una aproximación al gradiente de densidad de población

Título: Una aproximación al gradiente de densidad de población

Autores: Matías Mayor Fernández lumay@aulanet.uniovi.es
Manuel Hernández Muñiz
Departamento de Economía Aplicada, Universidad de Oviedo

Palabras clave: : densidad urbana, gradiente de densidad, economía urbana

Documento completo: Documento en PDF

Resumen

En esta comunicación examinamos el proceso de desarrollo urbano de las dos principales ciudades asturianas mediante una aproximación al gradiente de densidad de la población. El núcleo central de este trabajo aborda los problemas empíricos de la estimación y especificación del gradiente de densidad cuando la unidad básica de información son las parroquias delimitadas en los nomenclátores de población. A pesar de la utilidad descriptiva de este concepto para el estudio de la dinámica intraurbana de la localización de la población, este tema clásico en el campo de la economía urbana ha merecido una reducida atención en España entre los economistas. En esta comunicación presentamos una primera evidencia para las dos primeras ciudades asturianas que permite valorar la capacidad del modelo clásico para describir el patrón de comportamiento de la densidad residencial a lo largo del tiempo.


La evaluación de la eficacia organizacional como indicador del grado de ajuste organizativo

Título: La evaluación de la eficacia organizacional como indicador del grado de ajuste organizativo

Autores: Roberto Escuder Vallés
Salvador Méndez Martínez
Departamento de Economía Aplicada, Universidad de Valencia .

Manuel Méndez Martínez Manuel.Mendez@uv.es
Departamento de Dirección de Empresas, Universidad de Valencia

Palabras clave: ajuste organizativo, fit, eficacia organizacional

Documento completo: Documento en PDF

Resumen

El objeto del enfoque contingente es la comprensión del funcionamiento de las organizaciones bajo diversas condiciones o contingencias para, a partir de ahí, establecer los diseños estructurales y las acciones directivas más adecuadas en cada caso. Se debe alcanzar una congruencia entre el diseño de una organización y los factores de contingencia para un buen funcionamiento de la organización. Por ello, cabe formular la hipótesis de consistencia ampliada o de configuración extendida: la organización efectiva requiere un adecuado ajuste entre las variables de diseño y entre éstas y los factores de contingencia. El concepto de ajuste, fit o congruencia es un concepto clave en la literatura sobre organización de empresas. Nosotros observamos el paralelismo existente entre los constructos de eficacia de la organización y grado de ajuste organizativo de esta. Aportar indicadores sobre el grado de ajuste conseguido por la organización en la búsqueda de un mejor desempeño es un elemento necesario en aras de poder desarrollar una metodología que nos permita efectuar comparaciones entre las organizaciones en base a criterios objetivos. La variedad de concepciones sobre la organización y la eficacia organizacional nos permite comparar el concepto de ajuste organizativo con el de eficacia organizacional, comprendiendo las analogías existentes entre ambos conceptos y evaluando la posibilidad de equiparar la eficacia de la organización con el fit alcanzado por esta en sus componentes.


La evolución del paisaje industrial en U.S.: 1969-1995

Título: La evolución del Paísaje industrial en U.S.: 1969-1995

Autores: Luis Fernando Lanaspa Santolariallanas@posta.unizar.es
Fernando Sanz
Departamento de Análisis Económico, Universidad de Zaragoza

Palabras clave:Concentración sectorial, U.S., cadenas de Markov, Kernels.

Documento completo: Documento en PDF

Resumen

El Paísaje económico industrial de los Estados Unidos ha experimentado en las últimas décadas cambios relevantes, que afectan tanto a la ubicación espacial de los trabajadores como a su ubicación sectorial. En este trabajo se analizan desde un punto de vista dinámico las principales características de este proceso durante el periodo 1969-95 para las veinte two digit SIC industries. Dos son las conclusiones más relevantes: en primer lugar, en general, las industrias tienden a disminuir su grado de concentración. En segundo lugar, aunque con alguna excepción, los sectores de bienes duraderos son más móviles y están más dispersos que los de bienes no duraderos.


La financiación multilateral en el proceso de exportación e implantación internacional de la pyme

Título: La financiación multilateral en el proceso de exportación e implantación internacional de la pyme

Autores: Luis Santiago Moreno
Dpto. de Economía de la Empresa, Universidad San Pablo CEU.

Rodolfo Ramos Melero rammel@ceu.es
Dpto. de Economía General, Universidad San Pablo CEU

Palabras clave: financiación; comercio exterior, PYMES

Documento completo: Documento en PDF

Resumen

Objetivo de la comunicación es dar un planteamiento de cómo la financiación internacional, obtenida de los bancos multilaterales de desarrollo: Banco Mundial y los demás bancos Regionales de desarrollo; puede ser una solución en los casos de implantación internacional de la pyme españolas.


La formación de hogares en la estimación de las necesidades de vivienda. Una aplicación al municipio de Corvera

Título: La formación de hogares en la estimación de las necesidades de vivienda. Una aplicación al municipio de Corvera

Autores: Mª Paz Méndez Rodríguez
Laura Galguera García
Luis Castellanos Val lcaste@econo.uniovi.es
Departamento de Economía Cuantitativa, Universidad de Oviedo

Palabras clave: Necesidad de vivienda, Principado de Asturias.

Documento completo: Documento en PDF

Resumen

El factor demográfico y las características del parque de viviendas, son los elementos que determinan la demanda potencial de vivienda principal. Este trabajo, presenta la estimación de la demanda potencial de viviendas en un ámbito territorial concreto, el municipio de Corvera. El objetivo es aproximar las necesidades de vivienda tanto desde un punto de vista cualitativo como cuantitativo. Para delimitar las necesidades objetivas de vivienda se analizan dos procesos íntimamente relacionados con este concepto, el proceso de creación y desaparición de hogares y la situación del parque de viviendas. El primero de ellos está relacionado con la demanda de viviendas y el segundo con la oferta. La comparación de la oferta y la demanda nos proporcionará el alcance de las necesidades de vivienda.


La función cuantil. Una aplicación al diseño ergonómico de puestos de trabajo

Título: La función cuantil. Una aplicación al diseño ergonómico de puestos de trabajo

Autores: Salvador Molina Ruiz
Departamento de Economía Aplicada (Estadística y Econometría)

Francisco Cantalejo García cantalejo@uma.es
Departamento de Economía Aplicada (Matemática)
Universidad de Málaga

Palabras clave: Función cuantil, Diseño ergonómico, L.P.R.L.

Documento completo: Documento en PDF

Resumen

En este trabajo desarrollamos un breve estudio sobre la función cuantil y algunos métodos de estimación de dicha función. Presentamos estos métodos de estimación de forma teórica. A su vez acompañamos con una aplicación práctica de los métodos teóricos antes citados, como es la utilización de la función cuantil, en los estudios ergonómicos que se realizan para los diseños de los puestos de trabajo en las empresas a partir de las indicaciones expuestas en la ley de la Prevención de Riesgos Laborales. Esta aplicación se desarrolla sobre las bases de datos (que suministran los correspondientes organismos oficiales), que describen las características físicas de los trabajadores, y sobre la que vamos a obtener los correspondientes cuantiles. Realizamos, posteriormente, un estudio comparativo entre los distintos métodos de estimación.


La gestión óptima de un modelo de pesquería predador-presa con equilibrio de ciclo límite

Título: La gestión óptima de un modelo de pesquería predador-presa con equilibrio de ciclo límite.

Autores:Nancy Dávila Cárdenes nancy@empresariales.ulpgc.es
Juan Manuel Martín González
Dpto. Métodos Cuantitativos en Economía y Gestión, Universidad de Las Palmas de Gran Canaria

Palabras clave:

Documento completo: Documento en PDF

Resumen

En este trabajo se analiza el efecto de aplicar la teoría del control óptimo a la gestión de un sistema biológico en el que dos especies ecológicamente interdependientes están relacionadas de acuerdo a una interacción predador-presa.

La principal característica del modelo es que el predador y la presa coexisten en un equilibrio de ciclo límite para determinados valores de los parámetros. El principal objetivo es analizar cómo el equilibrio natural se ve afectado cuando una perturbación por pesca se introduce en el modelo. Para llevar a cabo el análisis consideramos el problema en el contexto de la teoría del control óptimo en el que el objetivo será maximizar el valor descontado neto de los ingresos procedentes de la captura del predador considerado como la especie de interés comercial.


La importancia del capital intelectual como factor clave en el desarrollo de las empresas de la nueva economía

Título: La importancia del capital intelectual como factor clave en el desarrollo de las empresas de la nueva economía

Autores: Mª de la O Barroso González
Irene Correa Tierra irene@ole.uhu.es
Juan Miguel Simarro García
Departamento de Economía e Historia de las Instituciones Económicas, Universidad de Huelva

Palabras clave: Capital intelectual; Internet; cambios.

Documento completo: Documento en PDF

Resumen

Nos hallamos inmersos en un periodo de cambios revolucionarios que están determinando una nueva sociedad, un nuevo espacio para las relaciones que, en consecuencia, está dando lugar a lo que muchos llaman ya la “Nueva Economía”.

La terciarización de la economía es un hecho que se está produciendo desde hace algunas décadas en los países más industrializados; por otro lado, el aprovechamiento por parte de las empresas de las habilidades y conocimientos del individuo cualificado supone cada vez en mayor medida un elemento básico en la lucha por la consecución del éxito en los negocios.

De la mano de las nuevas tecnologías de la información, nuevas compañías dinámicas e intensivas en su empleo del conocimiento compiten en términos de igualdad con las grandes corporaciones tradicionales. El secreto de estas empresas de la era de Internet se halla en la gestión de los intangibles, en el impulso prestado a lo que muchos autores han denominado “Capital Intelectual”; el desarrollo de estas nuevas compañías en el mercado global está condicionado en gran medida por la potenciación de este factor. Ello propiciará la creatividad, el espíritu pionero, la necesaria flexibilidad, la innovación tecnológica y, en definitiva, la supervivencia a medio plazo de las empresas en este nuevo y complejo entorno.


La industria del granito. Análisis económico-cuantitativo

Título: La industria del granito. Análisis económico-cuantitativo

Autores:Pilar González Murias
Xosé Antón Rodríguez González ecanton@usc.es
Departamento de Métodos Cuantitativos para la Economía y la Empresa. Universidad de Santiago de Compostela

Palabras clave: Piedra natural, granito

Documento completo: Documento en PDF

Resumen

El sector de la piedra natural se encuadra dentro de lo que se dio en llamar “nueva minería”; es un sector relativamente joven (como sector suma de varias industrias), moderno, pero que ya tiene una gran relevancia económica, dado que emplea directamente a más de medio millón de personas en todo el mundo y, sobre todo, porque ofrece amplias posibilidades de crecimiento en el futuro. Dentro de éste sector, la industria del granito es la que ha tenido un comportamiento más dinámico en los últimos años y presenta unas enormes posibilidades de desarrollo.

En la actualidad se está produciendo un reajuste importante en el sector de la piedra natural (y en particular en la industria del granito) provocado, principalmente, por un exceso de oferta que proviene de la producción de los denominados “nuevos países productores”. En este contexto, nuestro trabajo pretende ofrecer, desde el punto de vista económico y cuantitativo, algunas de las claves fundamentales de futuro para la industria del granito en España, país que representa uno de los principales núcleos productores mundiales.


La influencia de la Renta Familiar entre los Determinantes de la Demanda de Educación Superior

Título: La influencia de la Renta Familiar entre los Determinantes de la Demanda de Educación Superior

Autores: Óscar D. Marcenaro Gutiérrez odmarcenaro@uma.es
Mª Lucía Navarro Gómez
Departamento de Estadística y Econometría, Universidad de Málaga

Palabras clave: demanda de educación, educación superior, economía de la educación, renta familiar.

Documento completo: Documento en PDF

Resumen

La continuada expansión de la demanda de educación superior que ha experimentado nuestro país ha fomentado la aparición de algunos trabajos que tratan de determinar los factores que afectan a esa demanda. Entre esos factores nadie parece discutir la influencia que los ingresos familiares tienen en la toma de decisiones de inversión en educación realizada por los jóvenes; sin embargo, las dificultades para acceder al conocimiento de esos ingresos ha supuesto una limitación para las estimaciones empíricas que se han realizado hasta el momento.

El presente trabajo trata de superar esa limitación utilizando la información proporcionada por la primera ola del Panel de Hogares de la Unión Europea para España (INE, 1995). En base a estos datos microeconómicos se pretende estudiar los factores y motivaciones que incitan a los jóvenes a acceder a la Universidad, estimando para ello un modelo probit bivariante, en el que se incluye un término de corrección del sesgo de selección muestral, para tener en cuenta la posesión previa del diploma que permite el acceso a la misma.


La información sobre la información

Título: La información sobre la información

Autores: Valentín A. Martínez Fernández valejand@udc.es
Dto. de Análisis Económico, Universidad de La Coruña

Palabras clave: Comunicación empresarial, burótica, análisis del mercado, análisis de la competencia, información documental

Documento completo: Documento en PDF

Resumen

Este es el nuevo concepto de la información documental que, aplicada a la empresa, encuentra en las nuevas tecnologías un instrumento esencial para dotar a la organización de un sistema inteligente que gestione el conocimiento no sólo como una ventaja competitiva sino también como una forma de concebir las tareas de trabajo dentro de la propia organización de la empresa. La información documental, en la actual sociedad global, se manifiesta ya como vital para la supervivencia de la empresa. Desde las cuentas anuales, las memorias, informes de producción y ventas, historial laboral de los trabajadores, análisis del mercado y posición de la competencia, referencias sobre proveedores y clientes, hasta las más prolijas y detalladas informaciones que directa o indirectamente afecten a la organización han de ser conceptuadas necesariamente como información documental. Una base documental que canalizada y administrada a través de las denominadas Nuevas Tecnologías de la Información (NTI) ha generado un nuevo concepto cuál es la burótica u oficina sin papeles donde el soporte digital sirve, además de espacio físico para el almacenamiento de datos, para el tratamiento, análisis, optimización y direccionamiento de la información con el objetivo de obtener una mayor eficiencia de la organización mediante el ahorro de tiempos, reducción de costes y disposición de una mejor información a la hora de adoptar decisiones.


La iniciativa comunitaria LEADER como instrumento de desarrollo rural en España

Título: La iniciativa comunitaria LEADER como instrumento de desarrollo rural en España

Autores:Montserrat Cabello Muñoz cabemu@ceu.es
Mª del Mar Torres Hernández torher@ceu.es
Universidad San Pablo CEU

Palabras clave: desarrollo local, desarrollo rural, iniciativa LEADER

Documento completo: Documento en PDF

Resumen

En las últimas década estamos asistiendo en toda Europa, y muy especialmente en España, a un movimiento migratorio cualitativamente muy importante desde las zonas rurales hacia las zonas costeras y las grandes ciudades, con el deterioro económico y social que eso supone para los pequeños núcleos rurales. Tal movilidad ha motivado la aparición de nuevas formas de desarrollo local cuyo objetivo general es reactivar las economías de las zonas rurales en declive, destacando por su importancia medidas como el apoyo al turismo rural, la incorporación de nuevas tecnologías, la promoción cultural y de los productos locales o la protección del medio ambiente. Estas iniciativas se están llevando a cabo gracias al apoyo de programas nacionales incluidos en acciones de mayor envergadura, como la iniciativa comunitaria LEADER. Su relevancia en el caso español es máxima por múltiples razones, entre otras, el elevado número de pequeñas localidades con problemas de desempleo, de desindustrialización o de estancamiento económico así como la intensificación de los movimientos migratorios en determinadas zonas del territorio. Tales perspectivas hacen indiscutible la necesidad de proyectar políticas económicas y sociales en las que se considere prioritario el apoyo a las estrategias de desarrollo local.


La innovación tecnológica en la industria forestal española: Una aplicación de la Concordancia Tecnológica de Yale

Título: La innovación tecnológica en la industria forestal española: Una aplicación de la Concordancia Tecnológica de Yale

Autores: A. Casimiro Herruzo Martínez herrzc@montes.upm.es
Departamento de Economía y Gestión, ETS Ingenieros de Montes. Universidad Politécnica de Madrid

Ramón Rivas Menchón
BIC Euronova-CESEAND, Parque Tecnológico de Andalucía. Campanillas (Málaga).

Palabras clave: Innovación tecnológica, patentes, industria forestal

Documento completo: Documento en PDF

Resumen

Este trabajo utiliza la Concordancia Tecnológica de Yale (YTC) para estudiar el proceso de innovación en la industria forestal española durante el período 1965-1997. La YTC predice el número de patentes (y modelos de utilidad), por grupos industriales pertenecientes a las industrias de transformación de la madera y de pasta y papel, respectivamente. Esta información se utiliza para estimar el volumen, calidad y país de origen del capital tecnológico disponible para ser usado en la industria forestal, durante el intervalo de tiempo analizado. Los resultados indican el siguiente patrón de la innovación: un creciente mercado tecnológico con una tendencia al aumento de la calidad de las innovaciones y una gradual reducción de la tecnología española a favor de la tecnología extranjera.


La mujer en el mercado de trabajo

Título: La mujer en el mercado de trabajo

Autores: Carolina Martín López cmartin@jur-to.uclm.es
Departamento de Economía y Empresa, Universidad de Castilla-La Mancha

Palabras clave: Segregación ocupacional, desigualdad salarial, discriminación laboral

Documento completo: Documento en PDF

Resumen

En la actualidad, en España y en la mayoría de los países occidentales, la población femenina desempeña un gran papel en el mercado de trabajo, sin embargo, todavía existe un cierto rechazo hacia la mujer para el desempeño de determinadas actividades, lo que ha originado que ésta se encuentre segregada ocuapacionalmente y discriminada salarialmente respecto al hombre. El objetivo de este trabajo es presentar una visión general de la situación de la mujer en el ámbito laboral y analizar el porqué ésta es comparativamente peor que la del hombre.


La nueva OCM del vino. Amenazas y oportunidades para la vitivinicultura española

Título: La nueva OCM del vino. Amenazas y oportunidades para la vitivinicultura española.

Autores: Fernando J. Fuentes García fernando.fuentes@uco.es
R. Veroz Herradón
José Manuel Martín Lozano
Área de Organización de Empresas, Universidad de Córdoba

Palabras clave: Agricultura, OCM, PAC, vino, viñedo, vitivinicultura.

Documento completo: Documento en PDF

Resumen

Con motivo de la reciente aprobación del Reglamento 1493/1999 de la Organización Común de Mercado del vino se estudia la evolución reciente de la regulación del sector y las oportunidades y amenazas del mismo.

Precisamente la Unión Europea es el primer productor y consumidor mundial de vino, siendo España el primer país del mundo por superficie dedicada a la vid y el tercero por volumen de producción. A pesar de los incentivos comunitarios al arranque de viñedo y del esfuerzo para reducir la producción siguen existiendo importantes excedentes estructurales de vino.

En el trabajo analizamos muy brevemente la situación del entorno general de la vitivinicultura en el mundo y en la Unión Europea, lo que resulta obligado ante la tendencia imparable a la globalización de la economía mundial, la evolución de la regulación española y europea dedicando especial atención a las novedades de la OCM de 1999. Finalmente, se resaltan los avances de la nueva OCM y las amenazas que supone el cambio.


La planificación urbanística en el desarrollo turístico de las Islas Baleares

Título: La planificación urbanística en el desarrollo turístico de las Islas Baleares

Autores: Antoni Sastre Albertí xisco.salva@clust.uib.es
Universidad de las Islas Baleares

Palabras clave: Turismo, Urbanismo, Baleares

Documento completo: Documento en PDF

Resumen

El turismo en Baleares tuvo un fuerte crecimiento a principios de los años sesenta. Las causas fueron la expansión de la economía europea, la estabilización de la economía española y el hecho de que las Islas Baleares reunían lo que los turistas europeos querían: sol, playas, Paísaje y buenas infraestructuras. En esta situación la planificación urbanística era prácticamente inexistente, lo que facilitó la construcción de establecimientos turísticos que tuvieron un gran impacto medioambiental y que dieron lugar a la denominada “balearización”.

A finales de los años sesenta, se promulgan una serie de leyes que intentan regular el crecimiento turístico y que culminan en el Plan Provincial de Urbanismo de Baleares.

Posteriormente, con la entrada de la democracia se conceden todas las transferencias en materia urbanística a las Comunidades Autónomas. El Gobierno de las Islas Baleares empieza a promulgar un amplio conjunto de leyes para controlar y ordenar el territorio. En los años noventa se aprueban el Plan de la Oferta Turística, la Ley de Espacios Naturales, las Directrices de Ordenación Territorial, la Ley General Turística, además de numerosos planes sectoriales y otras normas de ámbito local. En la ponencia se analizará la poca incidencia que ha tenido en el crecimiento del turismo esta gran cantidad de normas sobre la planificación del territorio.


La posición y el desarrollo tecnológico de España en la Unión Europea

Título: La posición y el desarrollo tecnológico de España en la Unión Europea

Autores:José Luis Vázquez Burguete
José Luis Placer Galán
Pablo Gutiérrez Rodríguez
Departamento de Dirección y Economía de la Empresa. Universidad de León ddejvb@unileon.es

Palabras clave: I+D, convergencia tecnológica, desarrollo económico

Documento completo: Documento en PDF

Resumen

Los resultados favorables que nuestro país ha venido registrando en algunos de los principales agregados económicos durante los últimos años han posibilitado, por ejemplo y como uno de los resultados más aparentes, que formemos parte del núcleo constituyente de la unión monetaria europea. Sin embargo, esta circunstancia no puede hacernos olvidar que aún resta mucho camino por recorrer en el terreno de la convergencia con los países más desarrollados de nuestro entorno, particularmente en aspectos como el tecnológico, cuyas actividades se han revelado como fundamentales con vistas a la consecución de unos niveles adecuados de desarrollo empresarial y territorial en mercados y contextos cada vez más interdependientes e interrelacionados.

Teniendo este razonamiento como punto de partida, el presente trabajo lleva a cabo un análisis de la evolución de la situación tecnológica española durante los últimos años, utilizando para ello diversos indicadores e instrumentos gráficos en relación con las principales magnitudes al respecto, y todo ello con la finalidad de contribuir al establecimiento de un adecuado marco referencial que permita a las instancias públicas y privadas con competencias en la materia valorar en su justa medida las situación en la que nos encontramos, estableciendo posteriormente objetivos claros y precisos a conseguir con el diseño y puesta en práctica de las correspondientes políticas de fomento tecnológico.


La sustitución de sustancias tóxicas en el textil: la eco-etiqueta OEKO-TEX Standard 100

Título: La sustitución de sustancias tóxicas en el textil: la eco-etiqueta OEKO-TEX Standard 100

Autores: Francesc La-Roca Cervigón
Graciela Ferrer Matvieychuc graciela@cyberdrac.com
Departamento de Economía Aplicada. Universidad de Valencia

Palabras clave: Sustitución de sustancias; industria textil; ecología industrial; ecoetiquetado

Documento completo: Documento en PDF

Resumen

Esta comunicación analiza la sustitución de sustancias peligrosas en los productos textiles, promovida a través de la adhesión voluntaria a un esquema de eco-etiquetado, como una estrategia operativa de Ecología Industrial. En este contexto, la sustitución es percibida como una forma específica de transferencia tecnológica, en la cual el principal valor de la tecnología radica en su perfil ambiental y de seguridad laboral y salud humana, como contribución a una mayor sustentabilidad industrial. Los autores identifican los principales actores en el proceso de sustitución (industria, sindicatos, ONG’s, etc.), el rol que cada uno de ellos puede desempeñar en el proceso (promotor, grupo objetivo, aliado u oponente) y la escena en la cual se desarrolla la acción (i.e.: el contexto institucional y cultural). Utilizando este marco analítico, se extraen enseñanzas y experiencias a partir del análisis comparado de la aplicación del esquema internacional OEKO-TEX Standard 100 en España, Austria y el Reino Unido, destacando aquellos factores que favorecen u obstaculizan el éxito del proceso de sustitución.

1 El proyecto SPHERE+, origen del presente trabajo, ha sido financiado por la DGXIII de la Comisión Europea (Contrato: INAMI0698)


La tasa de actividad femenina en relación a la natalidad

Título: La tasa de actividad femenina en relación a la natalidad

Autor:Mª del Rosario Marín Muñoz mrosario.marin@uca.es
Departamento Economía General, Universidad de Cádiz

Palabras clave:

Documento completo: Documento en PDF

Resumen

Entre los cambios sociales producidos en las últimas décadas, cabe resaltar como elemento importante dentro de los mismos, el giro experimentado por el papel desarrollado por la mujer en lo que al mercado laboral se refiere, llevándose a cabo más intensamente este proceso de cambio en nuestro país en la década de los ochenta.

Por lo tanto, la mujer abandona lo que hasta el momento había venido siendo el escenario principal de su actividad, el hogar, en el que desarrollaba un trabajo no remunerado, y pasa a participar de manera activa en el mercado laboral.

Ante este proceso de cambio se rompen las estructuras fijadas hasta el momento, de tal manera que surge un problema originado, entre otras causas, por el vacío existente en el hogar tras la incorporación de la mujer al mercado laboral. Este problema, aparte de otra serie de consecuencias, puede traer aparejado incluso una disminución en la tasa de natalidad. Y es este hecho el que vamos a tratar de analizar en esta comunicación, estudiando si son causa-efecto y de ser así, las posibilidades de solución existentes.


La valoración contingente y el soterramiento de la via férrea en Cádiz

Título: La valoración contingente y el soterramiento de la via férrea en Cádiz

Autores: Candelaria Barrios González
Departamento de Economía Aplicada. Universidad de La Laguna.

Mª Ángeles Martínez Navarro
Javier Sánchez de Molina Martín javier.molina@uca.es
Departamento de Economía General. Universidad de Cádiz

Palabras clave: Valoración contingente, infraestructura urbana, Cádiz

Documento completo: Documento en PDF

Resumen

Para estimar el valor de los bienes que no tienen mercado cuya valoración se necesita en numerosas cuestiones que van desde la evaluación de las inversiones públicas en infraestructuras hasta el valor social del patrimonio natural, existen en la actualidad básicamente tres técnicas: la del coste del viaje, la de precios hedónicos y la valoración contingente. De las tres, esta última es la más extendida ya que es la más adaptable a las distintas situaciones, al tiempo que permite un análisis ex ante, cuestión ésta muy importante en algunos casos. El objetivo de este trabajo es hacer un repaso a los fundamentos y limitaciones del método de la valoración contingente y aplicarlo a una infraestructura viaria urbana como es el soterramiento de la vía del tren en la ciudad de Cádiz.


Las aportaciones del Grupo de Aston al diseño de las organizaciones. Valoración y revisión crítica

Título: Las aportaciones del Grupo de Aston al diseño de las organizaciones. Valoración y revisión crítica

Autores: Manuel Méndez Martínez Manuel.Mendez@uv.es
Departamento de Dirección de Empresas. Universidad de Valencia

Salvador Méndez Martínez
Departamento de Economía Aplicada. Universidad de Valencia .

Fernando Peris Bonet
Departamento de Dirección de Empresas. Universidad de Valencia .

Palabras clave: enfoque contingente, estructura organizativa, contexto

Documento completo: Documento en PDF

Resumen

El trabajo examina las principales aportaciones metodológicas y teóricas del Grupo de Aston. Algunas de las aportaciones de este enfoque se realizaron a lo largo de la década de los sesenta, y supusieron un hito en el Diseño de las Organizaciones. La visión de las organizaciones que defiende el Grupo de Aston estableció una metodología de análisis de las organizaciones pionera. El trabajo presentado resume el estudio que hemos realizado sobre los principales trabajos del Grupo de Aston. En este estudio, no sólo se ha contemplado la vía seguida por los autores, sino que también se han evaluado las alternativas existentes para la realización de dicho análisis. Todo este trabajo previo nos permite exponer, de forma muy sintética, una visión crítica de dichos estudios. Señalamos en este trabajo las limitaciones teóricas y prácticas de los trabajos de este grupo, así como los aspectos de su metodología que son susceptibles de discusión y mejora. Sugerimos también nuevas vías de investigación y observamos la necesidad de revisar e intentar aportar lo esencial de estos trabajos a las actuales investigaciones en el Diseño de Organizaciones.


Las asociaciones comerciales, un paso en favor de la liberalización mundial del comercio. El caso de la Unión Europea

Título: Las asociaciones comerciales, un paso en favor de la liberalización mundial del comercio. El caso de la Unión Europea

Autores: Ana Cristina Mingorance Arnaiz mingor.fcee@ceu.es
Departamento de Economía General, Universidad San Pablo CEU

Palabras clave: Asociaciones comerciales, Unión Europea, comercio internacional, variación del bienestar mundial.

Documento completo: Documento en PDF

Resumen

La economía tiende a niveles de globalización cada vez mayores, lo que unido al hecho de que los Gobiernos de los distintos países, sabedores de que de forma independiente no pueden alcanzar los mismos niveles de renta y bienestar económico que alcanzarían bajo la cooperación con otras áreas, buscan formar asociaciones comerciales con zonas próximas geográficamente. Las asociaciones comerciales que generan efectos positivos y negativos tanto para el área como para el resto del mundo se han multiplicado, siendo la Unión Europea una muestra de ello. En el presente trabajo se analizan los motivos que han dado lugar a su formación, así como los efectos que sobre el volumen de comercio se han derivado de su existencia. Determinados dichos efectos a nivel teórico, nos centraremos en el caso de la Unión Europea con lo que pretendemos determinar si la política comercial aplicada por la Unión Europea respecto al resto del mundo es déspota, o si por el contrario se aplican medidas adecuadas con las que salen beneficiados, no sólo los Estados miembros, sino también el resto de países con los que se mantienen relaciones de intercambio. Para la obtención de conclusiones se analizarán las relaciones comerciales que el bloque europeo mantiene con EE.UU. y la Cuenca mediterránea, así como las variaciones que tanto el comercio como el nivel de producción de ambos bloques han experimentado ha medida que Europa ha avanzado en su proceso de integración.


Las cajas de ahorros andaluzas en el contexto del sistema financiero de cajas de ahorros en España. Eficiencia y costes operativos

Título: Las cajas de ahorros andaluzas en el contexto del sistema financiero de cajas de ahorros en España. Eficiencia y costes operativos

Autores: Mª Paz García Moreno
Dolores Gómez Domínguez
Mª José Vázquez Cueto
Departamento de Economía Aplicada III. Universidad de Sevilla. azapata@cica.es

Palabras clave: sistema financiero, cajas de ahorros, dimensión, eficiencia, costes operativos.

Documento completo: Documento en PDF

Resumen

El sistema financiero de cajas de ahorros es de gran importancia en la Comunidad Económica Europea, siendo España el segundo país en importancia después de Alemania en el mencionado sector. Las cajas de ahorros presentan una serie de peculiaridades dentro del sistema financiero, como es el hecho de que a pesar del contexto existente de aumento de la competencia y creciente globalización, éstas siguen teniendo una importante vinculación local.

No obstante, las presiones impuestas por el mercado de libre prestación de servicios financieros, han hecho que estas instituciones tengan que reorientar sus estrategias, buscando la eficiencia a través de un aumento de la rentabilidad y el mantenimiento o la reducción de costes, y adaptando su dimensión a las nuevas necesidades del mercado.

Es nuestro objetivo realizar un análisis de la evolución de estas nuevas orientaciones, centrándonos fundamentalmente en el sector financiero andaluz de cajas de ahorros y comparándolo con la evolución en otras comunidades.


Las cajas rurales españolas. Comportamiento y eficiencia

Título: Las cajas rurales españolas. Comportamiento y eficiencia

Autores: Encarnación Cordón Lagares
Concepción Cortés Rodríguez
Teresa Leal Linares mtleal@uhu.es
Departamento de Economía y Estadística, Universidad de Huelva

Palabras clave:Cajas Rurales, eficiencia

Documento completo: Documento en PDF

Resumen

El papel desempeñado por las Cajas Rurales en España se ha considerado hasta ahora fundamental para el desarrollo en determinadas zonas españolas. La adaptación de este tipo de cooperativas a los nuevos tiempos y, en concreto, la de nuestra provincia, exige acercarnos a los parámetros que caracterizan a las empresas consideradas más eficientes en este campo. Para ello tratamos de establecer cuáles son las pautas que una Caja debería seguir para, al menos, no perder el ritmo de ajuste que los nuevos tiempos requieren.


Las Cooperativas de Crédito Españolas durante el ejercicio 1.998. Análisis del beneficio neto por empleado

Título: Las Cooperativas de Crédito Españolas durante el ejercicio 1.998. Análisis del beneficio neto por empleado

Autores: Miguel Ángel Fajardo Caldera fajardo@unex.es
Lydia Andrades Caldito
Marcelino Sánchez Rivero
Departamento Economía Aplicada y O.E, Universidad de Extremadura

Palabras clave: Análisis Multivariante. Modelos Gráficos Gaussianos. Cooperativas de Crédito Españolas. Beneficio Neto por Empleado

Documento completo: Documento en PDF

Resumen

A partir del Anuario de Cajas Rurales, Populares y Profesionales, de 1.998, Públicado por la UNACC, se ha tomado una muestra de 50 Cajas Rurales, estudiándose diferentes variables indicativas tanto de su estructura económica y como de su estructura financiera.

En una primera fase del estudio se investigaron los patrones de interacción existente entre las variables. Para ello se han utilizado los Modelos Gaussianos Gráficos junto un paquete estadístico adecuado, el MIM 3.0.

En la siguiente fase, basándonos en los patrones de independencias hallados, se profundizó en el análisis, omitiendo las variables irrelevantes en la explicación del Beneficio Neto por Empleado.

Finalmente, a través del análisis de regresión, se cuantifica en que medida los empleados podrían incrementar su productividad manipulando aquellas variables sobre las que tienen cierta capacidad de decisión.


Las empresas agroindustriales en Aragón: características estructurales y estrategias empresariales

Título: Las empresas agroindustriales en Aragón: características estructurales y estrategias empresariales

Autores: Xhevrie Mamaqui mamaqui@mizar.csic.es
Liliana Meza Peter
Luis Miguel Albisu Aguado
Servicio de Investigación Agroalimentaria (SIA), Gobierno de Aragón

Palabras clave: Industria Agroalimentaria (IAA), Pequeñas y medianas empresas (PYMES), estrategias empresariales, Aragón.

Documento completo: Documento en PDF

Resumen

En este trabajo se constata que la industria agroalimentaria (IAA) es uno de los pilares de la industria aragonesa. En 1.998 la IAA ocupó el segundo lugar en el ranking de industrias después de la de material y transporte, con casi el 16% de la producción regional y con un volumen de ventas de un 15% sobre el total Tanto a nivel nacional como regional, la atomización del sector y la dimensión inadecuada de las empresas son sus principales diferencias

El mercado actual adjudica a laspequeñas y medianas empresas (PYMES) un papel relativamente importante. El tamaño empresarial es una variable estructural muy relacionada con la concentración del mercado. El número de PYMES es mucho mayor frente al de grandes empresas. Sin embargo, éstas tienen un alto porcentaje de ventas, mientras que la pyme cubren un porcentaje alto de empleo.

Se plantean dos objetivos: estudiar la estructura empresarial de la IAA, y reflejar la aptitud de la pyme para enfrentarse a los condicionantes que afectan su actividad. El trabajo se aborda mediante un análisis descriptivo univariante de la encuesta realizada a la IAA de primera y segunda transformación de Aragón, utilizando como población el censo industrial de la Cámara de Comercio, así como los datos de Alimarket y Camerdata (1.998).


Las funciones de distribución multivariantes en la teoría general de valoración

Título: Las funciones de distribución multivariantes en la teoría general de valoración

Autores: José García Pérez nikita97@larural.es
Departamento de Economía Aplicada, Universidad de Almería

Salvador Cruz Rambaud
Departamento de Economía Financiera y Contabilidad, Universidad de Almería.

Yolanda Rosado López
Universidad de Almería.

Palabras clave:valoración, incertidumbre, índices

Documento completo: Documento en PDF

Resumen

Este trabajo está dedicado al estudio y generalización del método de las dos funciones de distribución, utilizado en la teoría de valoración, y más concretamente a las valoraciones agrarias. El fundamento básico de este método propuesto por Ballestero (1973) esta en la utilización de un índice representativo del activo que pretendemos valorar y en la aceptación de una serie de hipótesis sobre la distribución de la variable índice y de la variable valor del activo.

Hasta este momento en todos los trabajos Públicados sobre este método se ha mantenido la limitación de utilizar un solo índice (aunque este sea una síntesis de varios a los que pretende representar).

En este trabajo se presenta un método que generaliza el anterior, permite trabajar con más de un índice, de modo que es posible determinar el valor de un activo con referencia no solo a un índice sino a varios. El método permite trabajar con diferentes funciones de distribución de las utilizadas para tratar el riesgo y presenta un test de aceptación de la función utilizada para modelizar los índices. Finalmente se desarrolla un caso práctico.


Las modificaciones en la protección arancelaria y en el flujo importador de la economía gallega

Título: Las modificaciones en la protección arancelaria y en el flujo importador de la economía gallega

Autores: Iván López Martínez ivanlm@udc.es
Dpto. de Economía Aplicada I, Universidade da Coruña

Palabras clave: Economía regional, comercio exterior, política comercial

Documento completo: Documento en PDF

Resumen

En la comunicación se trata de estudiar la variación de la protección arancelaria gallega provocada por la incorporación de España a la Comunidad Europea o, lo que es lo mismo, la sustitución del antiguo Arancel Español por el Arancel Aduanero Común. En primer lugar, se relata la metodología que hemos aplicado a las importaciones de Galicia para calcular su protección arancelaria, antes de 1986 y tras 1993. Posteriormente, se propone una clasificación que agrupa a las partidas arancelarias más relevantes en la corriente importadora gallega según la mayor o menor alteración arancelaria originada. Por último, se comparan dichas modificaciones arancelarias con las variaciones del flujo importador gallego en el período analizado.


Las nuevas herramientas de productividad informática aplicadas a la resolución de los modelos de previsión de estados contables

Título: Las nuevas herramientas de productividad informática aplicadas a la resolución de los modelos de previsión de estados contables

Autores: Juan Jesús Bernal García juanjesus.bernal@upct.es
Juan Francisco Sánchez García
Dpto. de CC. Jurídicas y Métodos Cuantitativos e Informáticos. Facultad de CC. de la Empresa. Universidad Politécnica de Cartagena

Palabras clave: Modelos, Simulación, hojas de cálculo, previsión de estados contables

Documento completo: Documento en PDF

Resumen

Si el gestor empresarial no desea verse desbordado ante la ocurrencia de acontecimientos inesperados, debe recurrir a una planificación eficaz, de forma que pueda prever las nuevas situaciones y acometer, con la debida agilidad, los cambios pertinentes, teniendo especial importancia los modelos de planificación financiera, la cual utiliza, habitualmente, la P.L. No obstante, con frecuencia, la no linealidad y la variabilidad aleatoria de las funciones que intervienen en ellos hacen necesario recurrir a la simulación.

Estos modelos, conocidos como de Previsión de Estados Contables, a partir del conocimiento de las leyes estadísticas de sus variables, y tras las pertinentes tiradas de simulación según una serie de ecuaciones contables que utilizan el Estado de Origen y Aplicación de Fondos, la Cuenta de Pérdidas y Ganancias y el Balance de Situación, permiten obtener las necesidades de recursos por parte de la empresa. Para acometer su resolución, aconsejamos recurrir a las versátiles hojas de cálculo, que en sus versiones actuales posibilitan además una total interacción con los datos mediante las tablas dinámicas, tanto a nivel individual como compartido a través de la Red (Intranet / Internet).


Las operaciones de concentración incompatibles con el Mercado Común. Reglamento (CEE) nº 4064/89

Título: Las operaciones de concentración incompatibles con el Mercado Común. Reglamento (CEE) nº 4064/89

Autores: Vicente Jaime Pastor
Amparo Soler Domingo asolerd@uv.es
Departamento de Economía Aplicada. Universidad de Valencia

Palabras clave:

Documento completo: Documento en PDF

Resumen

El presente trabajo se inserta en el ámbito de los estudios sobre la política comunitaria de la competencia, concretamente, del control de concentraciones. La investigación efectuada consiste en estudiar las operaciones de concentración que la Comisión de las Comunidades Europeas ha declarado incompatibles con el mercado comun en los Díez años de vigencia del Reglamento de control de concentraciones con la finalidad de analizar los motivos de tal denegación y establecer las correspondientes similitudes y diferencias entre las operaciones. Tras una breve descripción con carácter instrumental del Reglamento de concentraciones, se pasa al análisis de las operaciones, concluyendo que el criterio de la omisión se ha ido sofisticando y economicizando con el transcurso del tiempo.


Las relaciones dinámicas en el mercado internacional de la carne de vacuno

Título: Las relaciones dinámicas en el mercado internacional de la carne de vacuno

Autores: Nuria Hernández Nanclaresnhernan@econo.uniovi.es
Cándido Pañeda Fernández
Dpto. de Economía Aplicada. Universidad de Oviedo.

Esther Ruiz Ortega
Dpto. de Estadística y Econometría, Universidad Carlos III de Madrid

Palabras clave: Integración de mercados, ley de un solo precio, mercado mundial del vacuno, políticas comerciales, cointegración, modelo VAR con mecanismo de corrección de error

Documento completo: Documento en PDF

Resumen

El objetivo del presente artículo es analizar la integración del mercado internacional de la carne de vacuno así como estudiar los efectos de la política de subvenciones a la exportación de la Unión Europea sobre dicho mercado. Para ello, se analizan, en primer lugar, las relaciones dinámicas entre los precios mensuales de carne de vacuno de Argentina y Australia (precio de exportación de Argentina y precio de importación de la carne australiana en Estados Unidos), ajustando y estimando un modelo VAR con mecanismo de corrección del error para el período 1977-1997. En segundo lugar, se amplía el modelo anterior incluyendo las exportaciones de carne de vacuno de la Unión Europea. Los resultados obtenidos muestran que, a pesar de la tradicional segmentación de dicho mercado ocasionada por la fiebre aftosa, el mercado internacional del vacuno está integrado y que las exportaciones de la Unión Europea afectan a la dinámica de los precios de dicho mercado.


Línea de regresión mínimo cuadrática basada en errores relativos

Título: Línea de regresión mínimo cuadrática basada en errores relativos

Autores: Mercedes Alvargonzález Rodríguez malvarg@econo.uniovi.es
Departamento de Economía Aplicada, Universidad de Oviedo

Palabras clave: línea de regresión mínimo cuadrática, error relativo, inquietud cuadrática.

Documento completo: Documento en PDF

Resumen

El método clásico de mínimos cuadrados para la obtención de la línea de regresión se basa en comparar los valores observados con los teóricos por diferencia y consiste en considerar aquellos parámetros que minimizan la suma de los errores absolutos al cuadrado.

El objetivo de esta comunicación es proponer un planteamiento de la regresión con errores en términos relativos; en este caso los valores observados se comparan con los teóricos por cociente y la función a minimizar puede ser considerada como una medida de inquietud cuadrática con ponderaciones al cuadrado. Se obtienen los parámetros para un modelo de regresión lineal simple y se propone una medida para el estudio de la bondad del modelo que se define como la proporción de la inquietud sobre la variable efecto que queda explicada por el modelo. El estudio concluye con algunas aplicaciones ilustrativas del procedimiento propuesto.


Los miembros de los equipos de trabajo cada vez más cerca. Los equipos virtuales

Título: Los miembros de los equipos de trabajo cada vez más cerca. Los equipos virtuales

Autores: María Buenadicha Mateos buenadic@unex.es
Óscar Rodrigo González López
Francisco J. Miranda González
Departamento de Economía Aplicada y Organización de Empresas. Facultad de Ciencias Económicas y Empresariales de la Universidad de Extremadura

Palabras clave: Equipos. Nuevas tecnologías de la información. Comunicación

Documento completo: Documento en PDF

Resumen

En los últimos años, las organizaciones se están viendo obligadas a enfrentarse a duras situaciones competitivas y a producir y sobresalir en una economía global. Los equipos de trabajo se han acreditado como una importante herramienta en la mejora de la calidad, reducciones de los ciclos y consecución de niveles más altos de productividad total, entre otras.

Los equipos virtuales representan un eficaz y novedoso modo de trabajo en equipo, aprovechando las ventajas proporcionadas por las nuevas tecnologías de la información. La característica significativa de los equipos virtuales es que sus miembros se encuentran separados por distancias geográficas y temporales, de forma que normalmente trabajan sin reuniones “cara a cara” o de tipo tradicional, proporcionando a las organizaciones que los utilizan notables ventajas.

En este trabajo estudiamos una variable que tiene influencia sobre el desempeño de los equipos virtuales: La separación geográfica que existe entre los miembros del equipo virtual, variable que en muchos casos no es tenida en cuenta (por la propia definición de equipo virtual) y que resulta fundamental para la gestión adecuada de esta nueva forma de trabajo.


Los retos de la enseñanza virtual. La experiencia de AulaNet

Título: Los retos de la enseñanza virtual. La experiencia de AulaNet

Autores: Rigoberto Pérez Suárez rigo@aulanet.uniovi.es
Ana Jesús López Menéndez anaj@aulanet.uniovi.es
Departamento de Economía Aplicada, Universidad de Oviedo.

Palabras clave: Aula virtual, Internet, Estadísticas

Documento completo: Documento en PDF

Resumen

La docencia universitaria se ha visto afectada en gran medida por las nuevas tecnologías de la información que, junto a sus indudables ventajas, plantean también nuevos retos desde el punto de vista docente.

En la Universidad de Oviedo hemos abordado estos problemas en el marco del Proyecto AulaNet, encaminado al desarrollo de un Aula Virtual para la enseñanza universitaria en red. Recientemente ha comenzado la docencia virtual en este aula, con la puesta en marcha de la asignatura Análisis de Datos Económicos, materia de libre elección en las universidades del grupo G7.

En este trabajo presentamos los rasgos más destacables de AulaNet, incluyendo aspectos metodológicos, herramientas para la enseñanza virtual y un primer balance de esta experiencia docente.


Los vínculos entre el sector turístico y la construcción: Un análisis aplicado a la economía de Baleares

Título: Los vínculos entre el sector turístico y la construcción: Un análisis aplicado a la economía de Baleares.

Autores: Margarita Alemany Hormaeche
Vicente A. Barros Bonnín
Javier Capó Parrilla
M. Antonia García Sastre
Margarita Payeras Llodrá
Departamento de Economía y Empresa, Universidad de las Islas Baleares (UIB). deemaho@clust.uib.es

Palabras clave: Sector turístico, sector construcción, crecimiento sostenible.

Documento completo: Documento en PDF

Resumen

Baleares se ha configurado como la principal zona turística de España, recibiendo alrededor de una cuarta parte de los turistas del país y de sus ingresos turísticos.

Esta realidad ha supuesto cambios importantes para el conjunto de la economía balear. Un sector que tradicionalmente se ha visto dinamizado por la evolución del turismo es el sector de la construcción.

La entrada del producto turístico balear en una fase de madurez, junto con las preferencias y hábitos turísticos, reflejados en la Encuesta de Gasto Turístico de Baleares, ha reclamado la adopción de un paquete de medidas legislativas con importantes repercusiones para el sector de la construcción.

El objeto de esta comunicación es poner de manifiesto los vínculos económicos que existen entre el sector de la construcción y la actividad turística en la Comunidad Autónoma de las Islas Baleares. Para ello, una revisión de los principales indicadores del sector de la construcción, tipología de las viviendas construidas, características de su mercado laboral, etc , nos permite por un lado, conocer los efectos sectoriales de la actividad turística sobre un sector que se considera clave para el conjunto de nuestra economía y, por otro, contribuye a definir los objetivos y las líneas de actuación para afrontar un futuro en un entorno cada día más competitivo y que permita el crecimiento sostenible.


Matrices de Contabilidad Social y medición de la desigualdad

Título: Matrices de Contabilidad Social y medición de la desigualdad

Autores: María Teresa Rubio Sanz mayes@eco.uva.es
Juan Vicente Perdiz perdiz@eco.uva.es
Universidad de Valladolid

Palabras clave: Matrices de Contabilidad Social, medición de la desigualdad.

Documento completo: Documento en PDF

Resumen

El interés original de las Matrices de Contabilidad Social (MCS) radica en el análisis de la distribución de la renta no considerado por los modelos input-output. Los modelos basados en MCS emplean los multiplicadores para medir cómo diferentes distribuciones de la renta modifican el impacto de cambios exógenos sobre la producción global y para describir los efectos sobre la propia distribución de la renta. Sin embargo, los trabajos Públicados sobre multiplicadores de MCS no establecen conclusiones sobre la desigualdad global, a diferencia de lo que ocurre con los multiplicadores input-output que clasifican las ramas productivas por sus efectos sobre la producción total. A nuestro juicio no existe justificación para tal discriminación, de ahí que consideremos en este trabajo algunas de las propuestas provenientes de la literatura sobre medición de la desigualdad. En un primer apartado presentaremos una MCS para España en formato reducido (dejando para un anexo las submatrices de mayor interés) . En el apartado 2 repasaremos literatura sobre MCS especialmente los trabajos más centrados en los aspectos distributivos. En el apartado 3 revisaremos la literatura reciente sobre medición de la desigualdad. Y en un último apartado aplicamos las propuestas de las dos últimas secciones para construir y calcular para España multiplicadores que evalúen los efectos que los cambios exógenos producen de forma simultanea sobre la producción y la distribución.


MCMC en auditoría de cuentas

Título: MCMC en auditoría de cuentas

Autores: Mª del Carmen Martel Escobar maria@empresariales.ulpgc.es
Departamento de Métodos Cuantitativos, Universidad de Las Palmas de Gran Canaria

Agustín Hernández Bastida
Departamento de Economía Aplicada, Universidad de Granada.

Francisco José Vázquez Polo
José Mª Pérez Sánchez
Departamento de Métodos Cuantitativos, Universidad de Las Palmas de Gran Canaria

Palabras clave:

Documento completo: Documento en PDF

Resumen

La utilización de modelos multinomiales para el análisis estadístico de la auditoría de cuentas ha sido muy usual entre aquellas personas que utilizan las técnicas estadísticas para la inspección auditora. Cuando el parámetro de interés es la cantidad total de error en una contabilidad, es el modelo multinomial el que aparece de forma natural; sin embargo, cuando se utiliza el análisis bayesiano para describir estos modelos, la gran cantidad de parámetros se convierte en un problema añadido. Muchos han sido los esfuerzos para solucionar esta situación. Por un lado, los intentos de modelizar el error total indirectamente vía otros parámetros incluyen la hipótesis, a veces, poco defendible de la independencia estadística y por otro lado, la utilización de heurísticos sin demasiada justificación teórica. Recientemente (Hernández, Martel y Vázquez-Polo, 1998, 2000) se han sentado las bases teóricas para esta última situación. Paralelamente, los métodos MCMC (Markov chain Monte Carlo) han sido desarrollados actualmente de forma muy considerable y permiten realizar inferencia bayesiana de modelos altamente complejos en los que hipótesis más realistas para las distribuciones a priori pueden ser incorporadas. En este trabajo compararemos el método quasi-bayesiano presentado en Hernández, Martel y Vázquez-Polo (1998) con los resultados obtenidos bajo un análisis MCMC. Varios ejemplos son propuestos en nuestras comparaciones.


Medidas de influencia para los juicios en el Proceso Analítico Jerárquico (AHP)

Título: Medidas de influencia para los juicios en el Proceso Analítico Jerárquico (AHP)

Autores: Alfredo Altuzarra Casas Alfredo.Altuzarra@posta.unizar.es
José Mª Moreno Jiménez
Manuel Salvador Figueras
Departamento de Métodos Estadísticos, Universidad de Zaragoza

Palabras clave: AHP, Análisis Bayesiano, Juicios, Matrices incompletas, Medidas de influencia, Consistencia.

Documento completo: Documento en PDF

Resumen

El trabajo analiza la influencia que tienen los juicios emitidos por el decisor en cada una de las etapas de la metodología seguida en el Proceso Analítico Jerárquico (AHP). En particular, se aborda su aplicación a las fases de priorización y síntesis. Así mismo se comparan diferentes medidas de influencia propuestas en trabajos anteriores (ver Altuzarra y otros, 99). Por último, se estudia la relación entre el concepto de influencia y el de consistencia en AHP.


Mercados locales de agua de riego. Una modelización multicriterio en el bajo Guadalquivir

Título: Mercados locales de agua de riego. Una modelización multicriterio en el bajo Guadalquivir

Autores: José A. Gómez-Limón Rodríguez limon@iaf.uva.es
Dpto. Economía Agraria, Universidad de Valladolid

Manuel Arriaza Balmón
Dpto. Economía Agraria, C.I.F.A. Córdoba, Junta de Andalucía.

Palabras clave: política hidráulica, economía ambiental, agricultura de regadío, teoría de la decisión multicriterio.

Documento completo: Documento en PDF

Resumen

Recientemente se ha aprobado la reforma de la Ley de aguas, introduciéndose por primera vez en nuestro país la posibilidad de crear mercados de agua. Con ello se confía en promover una distribución más eficiente de este recurso escaso. Este trabajo analiza el impacto que tendría la hipotética aplicación de estos mercados a través de técnicas multicriterio. Los resultados de simulación permiten cuantificar el volumen de agua intercambiado entre los agentes para cada precio de agua. Éstos ponen de manifiesto cómo esta política descentralizada de asignación de recursos hídricos no supondría una mejora de la eficiencia del agua, ni desde una perspectiva económica (renta agraria) ni social (empleo generado).


Metodología bootstrap en series heterocedásticas. Una aplicación al IBEX-35

Título: Metodología bootstrap en series heterocedásticas. Una aplicación al IBEX-35

Autores: Jesús A. Miguel Álvarez
Pilar Olave Rubio polave@posta.unizar.es
Dpto. Métodos Estadísticos, Facultad de Económicas, Universidad de Zaragoza

Palabras clave: Bootstrap, series temporales, modelos ARCH

Documento completo: Documento en PDF

Resumen

En este trabajo se presenta la metodología bootstrap como una alternativa para construir intervalos de predicción en series temporales cuando las hipótesis usuales de los métodos clásicos no son sostenidas por los datos, o cuando el tamaño muestral no es suficientemente elevado para garantizar los resultados asintóticos que dichos métodos ofrecen.

Aunque existen diferentes revisiones de la metodología bootstrap para series temporales [véase, por ejemplo, Li y Maddala (1996) y Cao (1999)], este artículo proporciona un estudio de los métodos bootstrap cuando las series analizadas son heterocedásticas, haciendo especial énfasis en la predicción de modelos heterocedásticos condicionalmente autorregresivos (ARCH).

Por último, se presenta un estudio empírico sobre el índice IBEX-35 con datos diarios desde 1992 hasta 1998 y se compara la metodología bootstrap con los métodos tradicionales utilizados en la construcción de intervalos de predicción. En los modelos de rentabilidad-riesgo de tipo GARCH-M la predicción bootstrap muestra un excelente comportamiento en el corto y medio plazo.


Una metodología para la construcción de histogramas: Aplicación a los ingresos de los hogares andaluces

Título: Una metodología para la construcción de histogramas: Aplicación a los ingresos de los hogares andaluces

Autores: Luis González Abril luisgon@cica.es
José Manuel Gavilán Ruíz jmgavir@cica.es
Dpto. de Economía Aplicada I, Universidad Hispalense de Sevilla.

Palabras clave: Histograma, Regla CUM, Splines

Documento completo: Documento en PDF

Resumen

Es común agrupar los valores de una variable en una serie de intervalos cuando ésta toma una gran cantidad de valores diferentes y presentar el Histograma como un elemento que nos informa, entre otras cosas, sobre la forma de la variable (moda, asimetría, ...). Posteriormente es interesante suavizar la gráfica obtenida para conseguir una curva más parecida a una posible distribución teórica (modelo) de la variable.

En este contexto, el presente trabajo consta de dos partes: En primer lugar, a partir de un conjunto de datos y de un cierto número de intervalos dados resolvemos el problema de agrupar la variable en base a la minimización de la media de las desviaciones típicas dentro de cada intervalo formado. En segundo lugar, nos proponemos suavizar el Histograma obtenido mediante una función splín parabólica. Para llevar a cabo ambas tareas implementamos sendos programas dentro del paquete MATHEMÁTICA.

Se finaliza el trabajo mostrando el resultado de la aplicación de la metodología desarrollada a la variable Ingresos Totales de los Hogares Andaluces con los 3665 datos obtenidos a partir de la EPF 90-91. Comparamos los resultados con los obtenidos al representar el Histograma usando el mismo número de intervalos (basado en la regla de Sturges), pero con amplitudes constantes, lo que se obtendría por defecto al usar cualquier software estadístico estándar. Se concluye que este último método es totalmente inadecuado ya que no refleja aspectos fundamentales de la forma de la variable, como en este caso es la bimodalidad, lo que si queda recogido con la metodología propuesta.


Métodos factoriales de análisis de tablas múltiples como técnicas de validación de los resultados de un análisis de componentes principales

Título: Métodos factoriales de análisis de tablas múltiples como técnicas de validación de los resultados de un análisis de componentes principales

Autores: Abascal Fernández, Elena
Dpto. de Estadística e Investigación Operativa, Universidad Pública de Navarra

Landaluce Calvo, Mª Isabel iland@ubu.es
Dpto. de Economía Aplicada, Universidad de Burgos

Palabras clave: Análisis Factorial Múltiple, Metodología STATIS, Componentes Principales, Estabilidad.

Documento completo: Documento en PDF

Resumen

Una característica de los métodos factoriales es que siempre producen resultados y éstos no son una simple descripción, sino que ponen de manifiesto la estructura existente entre los datos, de ahí la necesidad de estudiar la validez de los resultados. Es necesario analizar si representan una estructura existente entre ellos o simplemente es debida a las fluctuaciones de los datos o a la definición y codificación de las variables.

Existen diversas formas de verificar el significado de un análisis. En este trabajo, siguiendo a Lebart, se considera que el mejor criterio de validación será verificar la estabilidad de las formas obtenidas en un análisis factorial. Los estudios de esta estabilidad se realizan mediante métodos empíricos que trabajan sobre modificaciones de la tabla inicial y permiten verificar su estabilidad a través del mantenimiento de la configuración obtenida en el análisis.

El objetivo de este estudio es mostrar la eficacia de los métodos factoriales de análisis de tablas múltiples, en concreto Análisis Factorial Múltiple (AFM) y Metodología STATIS, para verificar la estabilidad de los resultados de un Análisis de Componentes Principales (ACP).


Modelización de magnitudes económicas discretas mediante distribuciones generadas por funciones hipergeométricas

Título: Modelización de magnitudes económicas discretas mediante distribuciones generadas por funciones hipergeométricas

Autores: José Rodríguez Avi jravi@ujaen.es
Mª José Olmo Jiménez
Antonio Conde Sánchez
Antonio José Sáez Castillo
Departamento de Estadística e I.O. Universidad de Jaén

Palabras clave: Modelos de probabilidad, variables aleatorias discretas, funciones hipergeométricas, Entidades bancarias, Estudios municipales

Documento completo: Documento en PDF

Resumen

La familia de distribuciones discretas generadas por funciones hipergeométricas, que incluye a las distribuciones discretas más conocidas, presenta buenas propiedades que permiten el ajuste de modelos para conjuntos de datos de diferentes ámbitos, tales como el deporte, la economía, etc.

En este trabajo se presentan nuevos modelos probabilísticos para el estudio de variables discretas dentro del campo económico, haciendo un especial énfasis en los procedimientos de estimación de los parámetros y en la interpretación, en clave económica, de los resultados, teniendo en cuenta el valor de los parámetros y las propiedades específicas de los modelos propuestos.


Modelos de No-Arbitraje y Modelos de Equilibrio. Fórmulas de Valoración de Derivados de tanto de interés

Título: Modelos de No-Arbitraje y Modelos de Equilibrio. Fórmulas de Valoración de Derivados de tanto de interés

Autores: Josefina Martínez Barbeito
Departamento de Economía Aplicada II – Universidade da Coruña. jasm@udc.es

Palabras clave: Modelos de no-arbitraje, Derivados de tanto de interés, Valoración de activos financieros, Modelos unifactoriales, Modelo de tres factores

Documento completo: Documento en PDF

Resumen

De acuerdo con la clasificación de los modelos de estructura a plazo, consideramos los modelos de equilibrio y los modelos de no-arbitraje. Estudiamos estos últimos siguiendo a varios autores con sus ventajas y desventajas para el ajuste de la estructura observada de los tantos de interés. Se analiza si estos modelos tienden a un tanto medio determinado a largo plazo o no, lo que se conoce como reversión a la media, y si son o no markovianos.

Otra característica a determinar es la existencia de soluciones de forma cerrada, como es el modelo de Vasicek, o si se ha de recurrir a métodos numéricos (método de Green) para la valoración. Se analizan los modelos de un factor y los de más de uno, apostando finalmente por los modelos de tres factores como el modelo de Lin Chen. Consideraremos un proceso de raíz cuadrada, en el que modelo de volatilidad estocástica, excluye valores negativos y permite la reversión a la media.

Algunos autores parten de un tanto a corto, que satisface la condición de regularidad suave y sitúan el proceso a corto plazo en un modelo general de equilibrio con base en un agente que dispone de una función de utilidad apropiada y un proceso de consumo, construido sobre el proceso del tanto de interés. Se profundizará en el estudio de las dinámicas de los tantos de interés y se planteará una ecuación de valoración de títulos derivados de tanto de interés.


Modificaciones en el mercado laboral. La participación femenina y la contratación a tiempo parcial

Título: Modificaciones en el mercado laboral. La participación femenina y la contratación a tiempo parcial

Autores: Mª Paz García Moreno GarciaMoreno_azapata@cica.es
Inmaculada Masero Moreno
Mª José Vázquez Cueto
Departamento de Economía Aplicada III. Universidad de Sevilla

Palabras clave: Mercado laboral, tasas de actividad, sector económico, contrato a tiempo parcial, participación femenina.

Documento completo: Documento en PDF

Resumen

Es evidente que en el mercado laboral español se han producido importantes modificaciones en los últimos años. La reducción de las tasas de actividad masculina se ha visto compensada por un fuerte incremento de la participación femenina. A esto hay que añadir otras modificaciones de gran importancia como han sido las variaciones en las modalidades de contratación que buscaban sobre todo flexibilizar el mercado laboral.

El crecimiento de la participación laboral femenina se ha visto favorecido por el incremento de la contratación a tiempo parcial, ya que esta constituye una modalidad que permite a la mujer compaginar su vida laboral con el sostenimiento de su vida familiar.

Pretendemos en este trabajo analizar como ha incidido esta modalidad de contratación en el mercado laboral femenino, centrándonos fundamentalmente en la Comunidad Autónoma Andaluza.


Monitorización secuencial en DLM

Título: Monitorización secuencial en DLM

Autores: Pilar Gargallo Valero pigarga@posta.unizar.es
Manuel Salvador Figueras
Departamento de Métodos Estadísticos, Universidad de Zaragoza

Palabras clave: DLM, Inferencia Bayesiana, Monitorización Secuencial

Documento completo: Documento en PDF

Resumen

Se considera el problema de la detección de outliers, cambios de nivel y cambios en la pendiente de una serie en un modelo lineal dinámico. Se aplica teoría estadística bayesiana para obtener los estadísticos que permitirán detectar dichos cambios y para desarrollar un procedimiento de monitorización secuencial e intervención automática. La metodología se ilustra con la serie real referente al volumen del río Nilo presentada por Cobb (1978).


Movilidad voluntaria e involuntaria en el mercado de trabajo español

Título: Movilidad voluntaria e involuntaria en el mercado de trabajo español

Autores: Antonio Caparrós Ruiz Antonio@uma.es
Mª Lucía Navarro Gómez L_Navarro@uma.es
Departamento de Economía Aplicada (Estadística y Econometría), Universidad de Málaga

Palabras clave: Mercado laboral, movilidad voluntaria y PHOGUE.

Documento completo: Documento en PDF

Resumen

El trabajo realizado muestra evidencia empírica para España de los factores determinantes del cambio de empleo de los trabajadores; distinguiendo entre movilidad voluntaria, si se ha realizado como resultado de una petición de revisión salarial al alza por parte del trabajador ante la llegada de una oferta laboral, e involuntaria si el proceso de revisión (que en este caso sería a la baja) lo inicia la empresa por una pérdida de productividad del trabajador. Para lograr los objetivos anteriores se han estimado modelos de elección discreta multivariante, utilizando como datos los proporcionados en el primer y segundo ciclo del PHOGUE (INE) correspondientes a los años 1994 y 1995.


Nuevas perspectivas de la Política Común Ferroviaria

Título: Nuevas perspectivas de la Política Común Ferroviaria.

Autor: Rodolfo Ramos Melero rammel@ceu.es
Departamento de Economía General, Universidad San Pablo CEU

Palabras clave: ferrocarril, política ferroviaria, Unión Europea, desregulación.

Documento completo: Documento en PDF

Resumen

El objetivo genérico fundamental de la comunicación es analizar la evolución de la Política Común Ferroviaria, en especial en sus aspectos liberalizadores. Aunque la liberalización existente hasta el momento es reducida en un futuro próximo se liberalizarán los servicios de mercancías. Ahora bien, la liberalización no es la panacea para lograr el aumento de la competitividad del ferrocarril. En este sentido consideramos más importante dotar al ferrocarril de unas infraestructuras de calidad y armonizar las condiciones de competencia mediante una correcta tarificación por el uso de la infraestructura de tal forma que el ferrocarril sea tratado justamente.


Nuevos métodos para el diseño de clusters no jerárquicos. Una aplicación sobre la competitividad de los territorios

Título: Nuevos métodos para el diseño de clusters no jerárquicos. Una aplicación sobre la competitividad de los territorios

Autores: Joaquín Pacheco Bonrostro
Olga Valencia García oval@ubu.es
Jesús Alegre Martínez
Dpto. de Economía Aplicada, Universidad de Burgos

Palabras clave: clusters no jerárquicos, búsqueda local, soluciones ávido-aleatorias.

Documento completo: Documento en PDF

Resumen

En este trabajo se propone una estrategia para la obtención de soluciones iniciales para el problema de diseño de clusters. Estas soluciones iniciales mejoran el funcionamiento de algoritmos de Búsqueda Local existentes en la literatura, como los conocidos K-medias y H-medias o el recientísimo J-medias. Más concretamente se propone un método avido-aleatorio en dos fases para la construcción de las soluciones iniciales de partida, que siguiendo la filosofía de los metaheurísticos GRASP, aseguren la diversidad y calidad en dichas soluciones. Los resultados finales, al menos en cuanto al criterio de mínimos cuadrados, son sustancialmente mejores que cuando se parte de soluciones con centroides totalmente aleatorios. Además, en este trabajo, se aplican las técnicas analizadas a un estudio sobre la actividad económica de las poblaciones de la provincia de Burgos.


Objetivos y estrategias en las empresas de la madera en Galicia: una tipología

Título: Objetivos y estrategias en las empresas de la madera en Galicia: una tipología

Autores: Carlos Mª Fernández-Jardón Fernández cjardon@uvigo.es
Mª Victoria Verdugo Matés vverdugo@uvigo.es
María Isabel Cal Bouzada ical@uvigo.es
Departamento de Economía Aplicada, Universidad de Vigo

Palabras clave: Estrategias empresariales, sector de la madera, Análisis Cluster, Componentes Principales.

Documento completo: Documento en PDF

Resumen

El objetivo de este trabajo es obtener una tipología de las empresas del sector de la Madera en Galicia, a partir de las diferentes estrategias y objetivos empresariales, mediante métodos multivariantes.


Optimización de reglas técnicas en el IGBM usando algoritmos genéticos

Título: Optimización de reglas técnicas en el IGBM usando algoritmos genéticos

Autores: Fernando Fernández Rodríguez
Christian González Martel cristian@empresariales.ulpgc.es
Universidad de Las Palmas de Gran Canaria

Palabras clave: Algoritmos genéticos, reglas técnicas, mercados de valores

Documento completo: Documento en PDF

Resumen

En este trabajo analizamos la rentabilidad de reglas técnicas basadas en las medias móviles y en órdenes estadísticos en el Índice General de la Bolsa de Madrid. Los valores de los parámetros de estas reglas técnicas han sido optimizadas usando algoritmos genéticos. Una vez optimizados se han empleado diversos estadísticos para evaluar su capacidad predictiva. Igualmente se compara la capacidad de generar beneficios de la regla técnica optima frente a la estrategia simple de “comprar y mantener” ajustada en el riesgo.


Pautas de localización industrial: estructura productiva y capital humano en los municipios catalanes

Título: Pautas de localización industrial: estructura productiva y capital humano en los municipios catalanes

Autores: Josep María Arauzo Carod jmac@correu.urv.es
Departament d’Economia, Facultat de Ciències Econòmiques i Empresarials, Universitat Rovira i Virgili

Palabras clave: Localización industrial, economías externas, ciudades

Documento completo: Documento en PDF

Resumen

Este trabajo pretende estudiar cuáles son las pautas de localización industrial en Catalunya. Los datos utilizados provienen, por un lado, del Registro de Establecimientos Industriales (REI) que suministra información relativa a la apertura de establecimientos industriales en el ámbito municipal y, por otro, de las estadísticas que proporciona el Institut d’Estadística de Catalunya, que permiten conocer la estructura de la población ocupada a escala municipal o el nivel de formación de la población.

La aportación fundamental de este trabajo consiste en la utilización de datos a escala local, con lo que es posible capturar con una mayor precisión fenómenos como las economías de aglomeración que habitualmente son estudiados a escala provincial o regional. Los resultados obtenidos muestran como la dotación de factores que ofrece cada territorio (de diferente composición debido, entre otros aspectos, al tamaño del municipio) tiene una incidencia remarcable sobre las decisiones de localización de los establecimientos industriales (que no es la misma para cada uno de los sectores considerados), así como el nivel de cualificación del capital humano.


Perfil del turista rural en la comarca valenciana del Alto Palancia

Título: Perfil del turista rural en la comarca valenciana del Alto Palancia

Autores: Rosa Mª Yagüe Perales Rosa.M.Yague@uv.es
Departament d’Economia Aplicada, Universidad de Valencia (UVEG)

Palabras clave: Turismo rural, métodos cuantitativos, desarrollo rural

Documento completo: Documento en PDF

Resumen

La actividad turística en áreas rurales está aumentando visiblemente desde los años 70 en todos los países desarrollados. Esta actividad turística, cobra especial importancia porque está permitiendo generar rentas en muchas zonas rurales socioeconómicamente deprimidas. Actualmente, muchos investigadores, opinan que el turismo en áreas rurales, puede ayudar a estas áreas a despegar económicamente. Pero el turismo en áreas rurales no es un fenómeno reciente, de hecho desde la revolución industrial ha existido aunque con connotaciones de turismo de retorno, es decir, nativos de zonas rurales que vuelven a sus pueblos en épocas vacacionales. Estos turistas de retorno, nunca han generado un volumen de gastos considerable en sus vacaciones y por tanto, no han posibilitado la creación de negocio turístico. Por ello, es importante poder distinguir entre el turista rural tradicional o de retorno frente al turista rural moderno caracterizado por unas pautas de comportamiento y consumo muy diferentes. Detectar al turista rural moderno puede ser importante para cualquier área rural que desee desarrollar el turismo. En este trabajo, se pretende en primer lugar, determinar cuáles son las características más sobresalientes del denominado turista rural moderno y en segundo lugar, conocer la proporción de ellos que visita la comarca objeto de estudio. Utilizando un modelo econométrico conocido como “Logit Binomial”, hemos estudiado la comarca valenciana del “Alto Palancia” que por sus características geográficas y socioeconómicas puede desarrollar actividades de turismo rural. Nuestro objetivo ha sido detectar la existencia de turistas rurales modernos, con la finalidad de poder extrapolar las conclusiones que de este trabajo se extraen, a cualquier otra zona rural con una idiosincrasia semejante.


Presencia de las universidades españolas en el espacio Internet

Título: Presencia de las universidades españolas en el espacio Internet

Autores: Gloria Areitio Bertolín
Dpto. de Economía Aplicada V, Universidad del País Vasco. ebparbeg@bs.ehu.es

Teresa Areitio Bertolín
Dpto. de Economía Industrial, Universidad del País Vasco. eiparbet@lg.ehu.es

Palabras clave: sistemas de información, Internet, imagen corporativa, tecnología web.

Documento completo: Documento en PDF

Resumen

La masiva aplicación de las nuevas tecnologías en el mundo empresarial y en particular, la progresiva presencia de los agentes económicos en Internet, impone la necesidad de una adaptación de la estrategia operativa de los Sistemas de Gestión Económica (SGE).

La adaptación viene dada a dos niveles, por un lado el impulso de aplicaciones de extensión de la actividad comercial de los SGE con este nuevo soporte tecnológico: e-comerce, etc. y por otro lado, el aspecto más consolidado de Internet, como plataforma al servicio de la presentación, difusión e incluso mejora de las imágenes corporativas de los SGE.

Centrándonos en este último aspecto, si bien las Universidades y Centros de Investigación han estado presentes en Internet desde su génesis, en los últimos años se ha establecido como una necesidad consolidar su presencia, incorporando los parámetros estratégicos que maneja cualquier corporación de otra naturaleza que no sea la formativa, al plantearse mantener una presencia de calidad en el ciberespacio.

La presente comunicación presenta algunos resultados del análisis comparativo efectuado a partir de las páginas Web del espectro de Universidades del territorio español.


Productividad total de los factores en el sector agrario gallego, 1970-95. Análisis provincial

Título: Productividad total de los factores en el sector agrario gallego, 1970-95. Análisis provincial

Autores: Eva Aguayo Lorenzo
Pilar Expósito Díaz
Xosé Antón Rodríguez González ecanton@usc.es
Universidad de Santiago de Compostela. economet@usc.es

Palabras clave: sector agrario, productividad total de los factores.

Documento completo: Documento en PDF

Resumen

En este trabajo calculamos índices de productividad total de los factores para el sector agrario gallego en su conjunto (agricultura y ganadería). Para ello aplicamos el índice de Divisia en su aproximación discreta (Törnqvist-Theil), con el objeto de llevar a cabo la agregación del output y de los factores productivos.

Para el cálculo del output hemos recopilado cantidades y precios de 32 cultivos agrícolas y 9 ganaderos con el fin de aproximarnos lo más posible a la producción final agraria. En cuanto a los factores productivos hemos distinguido entre: trabajo, tierra, capital físico, capital ganadero, energía y consumos intermedios.

El período temporal que abarcamos comprende desde 1970 a 1995, y presentamos los resultados a nivel de las cuatro provincias gallegas y para el total de la Comunidad.

Como resultado, obtenemos que la tasa media de crecimiento anual de la productividad total de los factores en el período considerado y para el conjunto de la región, se sitúa en 1.64%, pese a que disminuye la producción (-0.14%) y los inputs lo hacen en mayor medida (-1.75%).


Programación estocástica con función objetivo fractil. Una aplicación a la planificación de tesorería

Título: Programación estocástica con función objetivo fractil. Una aplicación a la planificación de tesorería.

Autor: Antonio Cardona Rodríguez
Departamento de Economía Financiera I, Universidad del País Vasco. efpcaroa@lg.ehu.es

Palabras clave: Programación estocástica, programación lineal, planificación financiera, tesorería.

Documento completo: Documento en PDF

Resumen

La programación estocástica se ha desarrollado siguiendo distintos enfoques. En particular, se han estudiado modelos que utilizan distintas funciones objetivo. En nuestro trabajo utilizamos un programa con función objetivo del tipo fractil, esto es, que se impone la optimización de un funcional de variable aleatoria, con la condición de que el óptimo se alcance con una probabilidad a dada. La probabilidad a es fijada por el decisor.

Presentamos un ejemplo sencillo de aplicación, en la que una entidad se propone tener un nivel de tesorería, función de una variable aleatoria, que le permita afrontar unos pagos determinados al final de cada período. Las variables de decisión son la cantidad de dinero que se obtiene mediante descuento comercial y el importe pedido en préstamo en cada período. Se trata de minimizar el coste de los fondos, función de una variable aleatoria.


Pruebas de admisión a la Universidad y resultados académicos

Título: Pruebas de admisión a la Universidad y resultados académicos

Autores: Juan Manuel López Zafra juanma_lz@cee.upco.es
Raquel Caro Carretero rcaro@cee.upco.es
Departamento de Métodos Cuantitativos. Facultad de Ciencias Económicas y Empresariales. Universidad Pontificia de Comillas

Palabras clave: Competencia, Universidad, admisión, correlación canónica

Documento completo: Documento en PDF

Resumen

La creciente proliferación de universidades tanto públicas como privadas plantea un problema fundamental de captación de recursos escasos (los estudiantes) en un entorno cada vez más competitivo. La demarcación del distrito universitario único, así como la caída de la natalidad y la consecuente reducción de la cohorte de acceso a la Universidad, no harán sino incrementar la competencia.

El objetivo que persiguen las pruebas de selección establecidas por ciertos centros universitarios privados, al margen de la oficial de la selectividad, es el de adecuar la oferta de plazas con la demanda de las mismas. Si además el centro desea captar el mejor alumnado posible las pruebas de admisión también deberían ayudar a tal objetivo.

En el presente trabajo se pretende establecer si existe alguna relación entre las calificaciones consideradas para la admisión de los alumnos (las obtenidas en diversas asignaturas del bachillerato) y los resultados alcanzados en el primer curso de carrera por los estudiantes admitidos en el centro. La correlación canónica será la técnica estadística empleada a tal efecto.


Publicidad y eficacia publicitaria: influencia de la posición, repetición y estilos publicitarios en la eficacia de los anuncios televisivos entre los jóvenes

Título: Publicidad y eficacia publicitaria: influencia de la posición, repetición y estilos publicitarios en la eficacia de los anuncios televisivos entre los jóvenes

Autor: Carmen Paz Aparicio jpaz@correo.uniovi.es
Rodolfo Vázquez Casielles
Leticia Santos Vijande
Departamento de Administración de Empresas y Contabilidad, Universidad de Oviedo

Palabras clave: Publicidad, eficacia publicitaria, posición, repetición, estilos publicitarios, anuncios televisivos

Documento completo: Documento en PDF

Resumen

Actualmente es mucha la polémica que suscita el tema de la eficacia publicitaria dada la gran cantidad de mensajes a los que se ve expuesto el individuo diariamente. Este hecho lleva a los anunciantes a buscar nuevas estrategias que consigan mejorar, en la medida de lo posible, la eficacia de sus campañas, mediante la utilización de mecanismos de ayuda basados ya no en la propia estrategia creativa sino en la misma creatividad de la planificación de medios. A través de este trabajo pretendemos analizar las consecuencias que, desde el punto de vista cognitivo y afectivo, implica la utilización de anuncios en distinta posición, la repetición dentro de la pausa publicitaria, y el estilo publicitario de los mismos. A partir de un diseño experimental, y teniendo en cuenta estudios anteriores, hemos analizado el nivel de recuerdo y las actitudes generadas partiendo de una estudiada combinación de anuncios. Ello ha permitido obtener conclusiones que, en cierta medida, ayudan a una mejor toma de decisiones en términos de desarrollo de una campaña eficaz.

La metodología de recogida de información ha sido el cuestionario posterior a la exposición de un reportaje de interés social en el que se incluyó un bloque publicitario, objeto del estudio. Se grabaron dos vídeos: un vídeo experimental y otro de control, en los cuales el bloque publicitario era similar, pero no idéntico, con el fin de estudiar la influencia de las variables anteriormente mencionadas. Todo esto se llevó a cabo en la Facultad de Ciencias Económicas y Empresariales de la Universidad de Oviedo. A partir del análisis planteado podemos concluir que el anunciante debería optar por una estrategia publicitaria en la que sitúe su anuncio en primera posición de la pausa, o bien repetirlo en la misma pausa, si lo que se plantea es alcanzar un nivel de recuerdo más alto que la media del bloque publicitario en el cual están inmersos sus anuncios. También la elaboración de un anuncio atractivo, que provoque una actitud favorable en los telespectadores, contribuirá a una mayor eficacia publicitaria.


Rankings de distribuciones de renta basados en curvas de Lorenz ordenadas

Título: Rankings de distribuciones de renta basados en curvas de Lorenz ordenadas

Autores: Marta Pascual Sáez pascualm@ccaix3.unican.es
José Mº Sarabia Alegría. Departamento de Economía, Universidad de Cantabria

Palabras clave: Curvas de Lorenz, orden de Lorenz, desigualdad, distribución personal de la renta

Documento completo: Documento en PDF

Resumen

En el siguiente trabajo se presentan diversos rankings de las regiones españolas y de países del mundo, basados en el orden de Lorenz. Se usan los datos de la distribución personal de la renta en España de Callealta, Casas y Nuñez (1996) y los datos internacionales de Jain (1975). Las ordenaciones obtenidas resultan bastante estables respecto la forma funcional elegida. Los resultados obtenidos serán interpretados a la luz de diversas consideraciones de tipo teórico.


Rating de pequeñas y medianas empresas mediante árboles de clasificación

Título: Rating de pequeñas y medianas empresas mediante árboles de clasificación

Autores: Matías Gámez Martínez gamez@ecem-ab.uclm.es
Noelia García Rubio
Universidad de Castilla-La Mancha

Palabras clave: Tree-based models, credit granting

Documento completo: Documento en PDF

Resumen

The concepts, principles and procedures for developing and implementing a credit-scoring model had been fully developed by the early 1970s. However, the acceptance of these methods by loan officers was notgreat because they usually applied some relatively subjective evaluation procedures using a heuristic rather than scientific criteria.

Nevertheless, the increasing lending institutions worry for diminishing the unpaid loans rate has led them to apply the newest statistical techniques. Moreover, this mind change has allowed them to have a greater control over credit policies. In this sense, the main target of this study is to supply a useful tool capable of classifying good and bad loans by the analysis of firm creditworthiness in an objective way. This work will be performed in cooperation with a very important Spanish lender institution. The idea is to use tree-based methods in order to improve the results provided by traditional credit scoring procedures.


Especificidad de los activos y reestructuración de los grupos multinacionales de vinos y bebidas espirituosas

Título: Especificidad de los activos y reestructuración de los grupos multinacionales de vinos y bebidas espirituosas

Autor:Alfredo Manuel Alfredo Coelho. Universidad de Montpellier 1 y CIHEAM/IAM.M. alfredo.coelho@usa.net

Palabras clave: grupos multinacionales, análisis sectorial, estrategias de restructuración, vinos, bebidas espirituosas

Documento completo: Documento en PDF

Resumen

Las dos últimas décadas han estado marcadas por un fuerte movimiento que ha afectado a todo el sector de vinos y bebidas espirituosas a nivel mundial. La declinación de los mercados tradicionales y la explosión del consumo de estas bebidas en ciertos países emergentes han obligado a los grupos multinacionales a acometer un proceso de restructuración y concentración que ha sido reforzado con la introducción de nuevos instrumentos de creación de valor a favor del accionista (EVA, MVA).

Para hacer frente a estos desafios, estos grupos se han visto obligados a replantear sus estructuras y sus estrategias en el ámbito de la producción, de las redes de distribución y de marcas.

Basándonos en contribuciones teóricas recientes (Markides C., 1992, 1995 ; Bhagat S., Shleifer R. ; Vishny, A., 1990), así como en Agrodata, nuestro trabajo consistirá en analizar las estrategias de restructuración de los Díez principales grupos multinacionales del sector, a lo largo de las dos últimas décadas: Diageo, Allied Domecq (Gran Bretaña), Seagram (Canadá), Pernod Ricard, LVMH, Rémy-Cointreau (Francia), Bacardi-Martini, Brown-Forman Corporation, Fortune Brands (EE.UU.) y Suntory (Japón).


Reformas Económicas en la UE: Objetivo integración de los mercados

Título: Reformas Económicas en la UE: Objetivo integración de los mercados

Autores: Juan Ignacio Cáceres Ruiz cacrui@ceu.es
Departamento de Economía General. Universidad San Pablo CEU

Palabras clave: Integración económica, reformas estructurales, flexibilidad de los mercados, Mercado único

Documento completo: Documento en PDF

Resumen

Una de las consecuencias de la crisis de las materias primas en la década de los 70 fue; un cambio de orientación en las Políticas Económicas aplicadas por los países desarrollados. Si hasta entonces se había registrado una clara prevalencia de las Políticas Coyunturales - basadas en el modelo Keynesiano y con un claro predominio de las medidas monetarias y fiscales- los problemas de raíz estructural y de oferta que surgieron, determinaron la necesidad de dar una nueva orientación a la actuación del Sector Público que vino de la mano de lo que la OCDE denominó en su momento como "Políticas de ajustes positivos" orientadas en la actualidad hacia reformas estructurales. El consejo Europeo, consciente de la necesidad de impulsar estas actuaciones, ha apoyado la reformas necesarias tanto a escala nacional como comunitaria para lograr el funcionamiento óptimo del Mercado Único, que, con la llegada de la Unión Económica y Monetaria cobra una nueva dimensión. Por ello las reformas económicas tendrán una importancia clave para poder aprovechar correctamente las ventajas que se deriven de la integración monetaria. La ponencia a presentar, analiza las actuaciones que en este sentido se están llevando a cabo en la Unión Europea en las áreas de Mercado de Trabajo, Mercado de Productos, Mercados Financieros y Hacienda Pública tendentes a mejorar la eficacia, flexibilidad e integración de los mercados nacionales.


Redes neuronales artificiales y los métodos de estimación de funciones

Título: Redes neuronales artificiales y los métodos de estimación de funciones

Autor: Federico Palacios González fpalacio@ugr.es
Dpto. de Economía Aplicada, Universidad de Granada

Palabras clave: Redes neuronales artificiales, estimación de funciones, sistemas lineales y no lineales

Documento completo: Documento en PDF

Resumen

En este trabajo se muestra que una red neuronal artificial de arquitectura "feedforward" puede interpretarse como un mecanismo muy versátil de construcción de funciones de Rn en Rm. Se analiza a la luz de la metodología de estimación de funciones aquello que en el ámbito de las redes neuronales se llama "aprendizaje de la red". Se muestra que una red con función de transferencia identidad equivale a un sistema lineal. Se explica el mecanismo por el cual, para una información dada y fija, el aprendizaje de una red conduce a múltiples soluciones todas ellas con la misma respuesta frente a cada entrada. Se comprueba, en definitiva que hay multitud de soluciones para una red neuronal (con función de transferencia identidad) que definen el mismo sistema lineal.

En lo que respecta a las Redes de Expansión se comprueba que son equivalentes a un modelo lineal en los parámetros, uni o multiecuacional dependiendo del número de neuronas en la capa de salida.

Se plantea el problema de la amplitud de la clase de funciones que pueden generar este tipo de redes neuronales. Es decir su capacidad para recoger las dispares relaciones entre variables de entrada y salida propias de las distintas aplicaciones.


Relaciones existentes entre variables socioeconómicas y relativas al parque de vehículos en Andalucía en 1997

Título: Relaciones existentes entre variables socioeconómicas y relativas al parque de vehículos en Andalucía en 1997.

Autores: Mª José Olmo Jiménez
Antonio Conde Sánchez
Antonio José Sáez Castillo
Departamento de Estadística e I.O., Universidad de Jaén. jravi@ujaen.es

Mª Victoria Reinoso Herrero
I.E.S. Juan Pérez Creus. La Carolina (Jaén)

Palabras clave: análisis factorial, MDS, parque de vehículos, análisis cluster, municipios, Andalucía.

Documento completo: Documento en PDF

Resumen

En este trabajo se estudian las relaciones existentes entre variables socioeconómicas y variables relativas al parque de vehículos en los principales municipios de Andalucía.

Nuestro objetivo es, por una parte, determinar la relación existente entre variables referidas a magnitudes sociales, económicas e industriales (como por ejemplo, nivel económico, número de líneas telefónicas, tasa de paro, etc) y variables más específicamente relacionadas con el parque de vehículos, como el número de turismos, camiones, motos y tractores, y cuantificarla, en su caso.

A continuación, pretendemos utilizar la información obtenida para agrupar y representar Andalucía en función de los factores encontrados, así como determinar si existen diferencias significativas entre provincias, zonas geográficas o tamaño de los municipios. Todos los datos anteriores se han obtenido a partir de bases de datos relativas al año 1997.


Relaciones interindustriales, innovación tecnológica y crecimiento económico

Título: Relaciones interindustriales, innovación tecnológica y crecimiento económico

Autores:Lluís Jovell Turró LL_Jovell@EUEE.UAB.ES
Departamento de Economía Aplicada y Unidad de Investigación de Economía Regional y Estudios Industriales, Universidad Autónoma de Barcelona

Carlos Moslares García MOSLARES@IQS.URL.ES
Departamento de Economía, Universidad Ramón Llull

Palabras clave: economías externas, estructura productiva, efectos rebosamiento de conocimientos, innovación tecnológica, crecimiento endogeno.

Documento completo: Documento en PDF

Resumen

La presente comunicación, examina la existencia de una correlación positiva entre la estructura productiva diversificada de las aglomeraciones urbanas y el crecimiento económico.

La interpretación que se defiende sugiere que el rebosamiento de conocimientos intraindustriales son menos importantes para la innovación tecnológica y crecimiento económico que entre industrias diferentes, particularmente para el caso de ciudades maduras. O dicho de otra manera que las externalidades dinámicas fluirían mejor entre estructuras productivas diversificadas (interindustriales) que entre estructuras productivas especializadas (intraindustriales).

Ello reafirma la distinción entre externalidades intraindustriales denominadas tradicionalmente economías de localización y las externalidades interindustriales denominadas a menudo economías de urbanización, lo que a nuestro entender supone una discriminación entre lo que consideramos una condición necesaria para el crecimiento económico, que vendría dada por la concentración, y una condición suficiente que correspondería a las políticas de crecimiento endógeno.


Repercusiones económicas del coste de las obras de reparación y mantenimiento en las comunidades de propietarios

Título: Repercusiones económicas del coste de las obras de reparación y mantenimiento en las comunidades de propietarios

Autores: Mª del Carmen Pastor Álvarez
Departamento de CC. Jurídicas y Métodos Cuantitativos e Informáticos, Universidad Politécnica de Cartagena. juanjesus.bernal@upct.es

Palabras clave: Construcción, obras de reparación y mantenimiento, edificios, comunidades de propietarios

Documento completo: Documento en PDF

Resumen

La nueva política urbanística que hoy se impone en nuestras ciudades tiene por objeto la rehabilitación y recuperación de los espacios urbanos más que la expansión permanente e ilimitada de aquellas. Y, en este sentido, la acción de los poderes públicos derivada de estos nuevos principios políticos ha de ser forzosamente multiforme y articularse mediante todos los instrumentos y técnicas de intervención disponibles por las Administraciones públicas: desde la disciplina urbanística a la incentivación de los agentes sociales en la conservación de las edificaciones a través de la combinación de medidas jurídicas y económicas de fomento, como actuaciones que han de presidir uno de los principales sectores económicos.

A ello se suma la demanda social in crescendo exigiendo una mayor calidad de los edificios, lo cual incide tanto en la seguridad estructural como en otros aspectos vinculados al bienestar de las personas. Siendo destacable la reciente creación del llamado fondo de reserva en las Comunidades de propietarios con el objeto de atender exclusivamente los gastos derivados del coste de las obras dirigidas a la reparación y conservación o mantenimiento de los edificios, como fondo de inversión o mecanismo obligatorio de inversión anual.


Resultado contable y base imponible antes y después de la reforma del Impuesto de Sociedades

Título: Resultado contable y base imponible antes y después de la reforma del Impuesto de Sociedades

Autores: Santiago Álvarez García salvarez@econo.uniovi.es
Elena Fernández Rodríguez
Antonio Martínez Arias
Universidad de Oviedo

Palabras clave: Resultado contable, Impuesto sobre Sociedades, diferencias de valoración

Documento completo: Documento en PDF

Resumen

La entrada en vigor en 1996 de la nueva normativa del Impuesto de Sociedades (IS) pretendió constituir un punto de inflexión en la independencia de las normas de naturaleza contable y fiscal, a través de la determinación de la base imponible del impuesto a partir del resultado contable del ejercicio.

Transcurridos una serie de años desde entonces, parece interesante evaluar si este objetivo se ha concretado en la realidad, para lo cual, tras un estudio teórico de las discrepancias que aún persisten en la actualidad en comparación con las anteriores, se lleva a cabo un análisis basado en las Estadísticas del IS realizadas por la Agencia Tributaria para los ejercicios 1995 “antes” y 1997 “después”, a fin de comprobar cuales han sido los resultados para las empresas consideradas globalmente, constituyendo éstos las principales conclusiones de esta comunicación.


Retos y estrategias del sector automovilístico en la Unión Europea para el primer decenio del siglo XXI

Título: Retos y estrategias del sector automovilístico en la Unión Europea para el primer decenio del siglo XXI

Autores: Francisco Llorente Galera llorente@eco.ub.es
Departamento de Econometría, Estadística y Economía Española, Universidad de Barcelona

Palabras clave: estrategias, automóvil, Unión Europea

Documento completo: Documento en PDF

Resumen

El sector automovilístico en la Unión Europea verá incrementados los retos asumidos durante los noventa, como son entre otros, el exceso de capacidad productiva, unos mercados occidentales saturados de primera adquisición, el riesgo de deslocalización hacia los mercados emergentes, la fuerte presión sobre los márgenes, los altos costes de desarrollo, la reducción del ciclo de vida de los productos, la importante presión gubernamental en la cuestión medioambiental en los países desarrollados y la necesidad de satisfacer a unos clientes que desean unos productos más personalizados.

Se analizan las principales estrategias a implementar para afrontar tales retos. Entre las mismas destacamos la necesidad de estar presente en más mercados exteriores, aumentar la terciarización del producto, incrementar la innovación, incorporar combustibles no tradicionales a un coste aceptable, mejorar la integración en el sistema de valor aplicando los nuevos sistemas de información (destacando internet, intranet y extranet), implantar la producción modular, reducir costes (especialmente en la distribución), colaboración entre empresas, poner en práctica la dirección por valores para posibilitar una gestión de recursos humanos eficaz, siendo un factor clave el capital intelectual.


Robustez del índice de consistencia geométrica

Título: Robustez del índice de consistencia geométrica

Autores: Juan Aguarón Joven
María Teresa Escobar Urmeneta
Jorge Jiménez Ruiz-Alejos Jorge.Jimenez@posta.unizar.es
José Mª Moreno Jiménez
Departamento de Métodos Estadísticos, Universidad de Zaragoza

Palabras clave: proceso analítico jerárquico, robustez, índice de consistencia geométrico, intervalos de estabilidad

Documento completo: Documento en PDF

Resumen

Aguarón y Moreno-Jiménez (2000b) proponen un método para medir la consistencia de los decisores a la hora de incorporar los juicios en el Proceso Analítico Jerárquico cuando se usa el Método de la Media Geométrica por Filas como procedimiento de priorización. En lo que sigue, mediante la obtención de los intervalos de estabilidad asociados, se analiza la robustez de esta medida ante pequeñas modificaciones en los juicios de la matriz recíproca de comparaciones pareadas.


Sectores clave en la economía castellano leonesa. Análisis input-output 1995

Título: Sectores clave en la economía castellano Leonesa. Análisis input-output 1995.

Autores: Ana Pardo Fanjul
Mª del Pilar Rodríguez Fernández
Departamento de Economía. Universidad de León. deeapf@unileon.es

Palabras clave:

Documento completo: Documento en PDF

Resumen

Este trabajo pretende la determinación de los sectores clave de la economía castellano Leonesa en 1995. Para alcanzar este objetivo, se utiliza como base estadística la tabla Input-Output de Castilla y León 1995. Los instrumentos básicos que se emplean son los multiplicadores de Rasmussen (poder y sensibilidad de dispersión).

A través del análisis de estos multiplicadores, se pueden clasificar con claridad los distintos sectores de la economía analizada en: sectores clave (aquellos con efectos de arrastre hacia delante y hacia atrás superiores a la media), sectores impulsores del crecimiento (sectores con importantes efectos de arrastre hacia delante) y, sectores estratégicos (sectores con importantes efectos de arrastre hacia atrás).

Una vez clasificados los sectores productivos, se determina la influencia de cada uno de ellos en la generación de la renta y el empleo regional. Para este análisis se utilizan multiplicadores de empleo y de renta.


Sindicatos y tipo de cambio: análisis en una economía abierta

Título: Sindicatos y tipo de cambio: análisis en una economía abierta

Autores: Juan José Garcillán García juanjo@eco.uva.es
Mª Dolores Soto Torres
Dpto. Economía Aplicada (Matemáticas Empresariales y para Economistas). F. de Ciencias Económicas y Empresariales. Universidad de Valladolid

Palabras clave: Mercado de trabajo, dinámica de sistemas

Documento completo: Documento en PDF

Resumen

En una economía abierta con un mercado de trabajo segmentado en dos sectores, de bienes comerciables y de no comerciables, construimos un modelo dinámico que analiza el impacto que modificaciones del tipo de cambio entre ambos generan en los salarios y en el empleo, incorporando el papel que juegan los sindicatos en una negociación salarial con los empresarios en el sector de bienes no comerciables, mientras que el sector de bienes comerciables determina el nivel de empleo y salarios ateniéndose a criterios de productividad. La simulación del modelo permite obtener las trayectorias descritas por las variables más significativas ante distintas hipótesis sobre funciones de producción, alternativas de negociación o distintos supuestos en la evolución de variables exógenas.


Siniestralidad laboral y crecimiento económico en España

Título: Siniestralidad laboral y crecimiento económico en España

Autores:Jesús Arango Fernándezjarango@econo.uniovi.es
Emiliano Valdavida Castaño evaldavida@wanadoo.es
Departamento de Economía Aplicada de la Universidad de Oviedo.

Palabras clave: Siniestralidad laboral, crecimiento económico, economía regional, accidentes de trabajo, mercado de trabajo, economía laboral

Documento completo: Documento en PDF

Resumen

El trabajo trata de verificar como se ha comportado el nivel de la siniestralidad laboral en España tanto desde la perspectiva temporal, como desde la perspectiva espacial. En el primer caso, se analizan las relaciones entre distintos indicadores de siniestralidad laboral y el crecimiento económico español en los diferentes ciclos que se han producido a lo largo de las dos últimas décadas. Para ello se utilizarán series trimestrales representativas de ambas variables, desagregadas para las cuatro grandes ramas productivas: agricultura, industria, construcción y servicios.

En la segunda parte, el trabajo se centra en el análisis del comportamiento de las diferentes Comunidades Autónomas con respecto a la siniestralidad laboral durante la última década, tomando como variables explicativas, entre otras, la importancia de la contratación temporal y el peso de la actividad de la rama de construcción.

La aplicación del análisis shift-share y de una variante del concepto de distancia económica permitirá -junto con otro tipo de aplicaciones econométricas- profundizar en la incidencia que ha tenido este importante –aunque poco evaluado- coste de producción en la economía de las regiones españolas.


Síntesis en el proceso analítico jerárquico. Una aproximación basada en modelos gráficos

Título: Síntesis en el proceso analítico jerárquico. Una aproximación basada en modelos gráficos

Autores: Jorge Jiménez Ruiz-Alejos Jorge.Jimenez@posta.unizar.es
José Mª Moreno Jiménez
Manuel Salvador Figueras
Departamento de Métodos Estadísticos, Facultad de Económicas, Universidad de Zaragoza.

Palabras clave: Proceso Analítico Jerárquico, Modelos gráficos, Síntesis

Documento completo: Documento en PDF

Resumen

En trabajos previos de los mismos autores se han utilizado modelos gráficos para asistir en la modelización realizada en la primera etapa de la metodología seguida en el Proceso Analítico Jerárquico (AHP) mediante la construcción de una "jerarquía empírica". A continuación, desde una perspectiva Bayesiana, se utilizan esos mismos modelos (gráficos) para obtener y agregar las prioridades locales en la fase de síntesis de la citada metodología. Este procedimiento permite incorporar, junto a los aspectos subjetivos considerados en la "jerarquía teórica" proporcionada por el decisor, la información aportada por los datos disponibles para el problema.


Un sistema de indicadores cíclicos para la economía gallega

Título: Un sistema de indicadores cíclicos para la economía gallega

Autores: Beatriz García-Carro Peña
José Ramón Cancelo de la Torre
Departamento: Economía Aplicada II, Universidad de La Coruña . (santifer@udc.es)

Palabras clave: Ciclo económico, indicadores sintéticos

Documento completo: Documento en PDF

Resumen

En este trabajo abordaremos el estudio del ciclo económico, tanto desde una perspectiva teórica de estadística económica para la extracción de una señal cíclica y la combinación de distintas señales en un indicador compuesto, como desde una óptica empírica aplicada al seguimiento del ciclo económico en la Comunidad Autónoma gallega.

Más en concreto, el estudio que se efectúa del ciclo económico tiene por objetivo principal la elaboración de un Sistema de Indicadores Cíclicos, herramienta que pretendemos sea de utilidad para analizar y predecir los ciclos sectoriales de la economía gallega, en particular, de cada uno de los tres grandes sectores no agrarios: industria, construcción y servicios.

Los pasos seguidos para elaborar un sistema cíclico sectorial de indicadores sintéticos se enumeran brevemente a continuación: elección y estimación de los ciclos de referencia sectoriales, determinación del fechado de las señales cíclicas, clasificación de los indicadores disponibles y estadísticamente válidos con respecto a las señales de referencia, y, por último, obtención en función de las clasificaciones anteriores, de un sistema de indicadores sintéticos a escala sectorial.


Sistema de Pearson generalizado mediante splines

Título: Sistema de Pearson generalizado mediante splines

Autores: Federico Palacios González fpalacio@ugr.es
Rafael Herrerías Pleguezuelo
José Callejón Céspedes
Departamento de Economía Aplicada, Universidad de Granada

Palabras clave: Función de distribución, splines, función generadora de probabilidad, sistema de Pearson.

Documento completo: Documento en PDF

Resumen

La clase de distribuciones de probabilidad cuya función de distribución se define mediante un spline sobre un soporte que es un intervalo acotado de la recta real, es densa dentro de la clase de funciones de distribución absolutamente continuas.

Si la función de distribución de una variable aleatoria está definida mediante un spline, su función generadora de probabilidad, es racional, definida a trozos y con ciertas propiedades de ensamblaje heredadas del propio spline. Cada trozo es un cociente de polinomios, por lo que estas distribuciones pueden ser consideradas elementos de una generalización de la familia de Pearson.

Para estimar una distribución, mediante una muestra, puede hacerse de dos formas:

a.- definiendo el spline de interpolación sobre una malla regular de puntos situados a distancia constante y dependiente del tamaño de la muestra.

b.- mediante el método generalizado de momentos propio de la metodología Pearson.

La modelización, utilizando distribuciones definidas mediante splines, y la correspondiente estimación de sus parámetros se aplicará a datos muestrales simulados.


Situación salarial de los trabajadores andaluces. Comparación con otras Comunidades Autónomas

Título: Situación salarial de los trabajadores andaluces. Comparación con otras Comunidades Autónomas.

Autores: Patrocinio Fernández Geniz patro@cica.es
Inmaculada Masero Moreno
Mª José Vázquez Cueto
Departamento de Economía Aplicada III, Universidad de Sevilla

Palabras clave: salarios, poder adquisitivo, Comunidades Autónomas, Andalucía.

Documento completo: Documento en PDF

Resumen

La desigualdad entre las distintas Comunidades Autónomas se pone de manifiesto en muchos aspectos, y uno de ellos es el salario de los trabajadores. No obstante, el nivel de vida en cada comunidad es diferente y ello aparece reflejado en el salario. Debemos pues analizar si la diferencia en la ganancia entre una Comunidad Autónoma y otra, afecta al poder adquisitivo de los trabajadores. El objeto del presente trabajo es comparar si el poder adquisitivo de los trabajadores difiere mucho de unas Comunidades Autónomas a otras. Nos detendremos en el caso particular de la Comunidad Autónoma Andaluza, analizando si la situación salarial de los trabajadores en esta comunidad se acerca más a las comunidades más favorecidas, o sin embargo se encuentra entre las menos favorecidas.


Tabla única versus tabla múltiple: una aplicación al estudio de la estructura de gasto en alimentación de los países de la UE

Título: Tabla única versus tabla múltiple: una aplicación al estudio de la estructura de gasto en alimentación de los países de la UE

Autores: Elena Abascal Fernández
Dpto. de Estadística e Investigación Operativa, Universidad Pública de Navarra.

Mª Isabel Landaluce Calvo iland@ubu.es
Dpto. de Economía Aplicada, Universidad de Burgos

Palabras clave: tabla única, tabla múltiple, análisis de componentes principales, metodología STATIS dual.

Documento completo: Documento en PDF

Resumen

Cuando se dispone de la misma información (variables) medida en diferentes conjuntos de individuos y éstos últimos mantienen algún tipo de relación, los objetivos que nos podemos plantear en su análisis exploratorio pueden ser diversos. Por una parte, unos objetivos generales: estudiar la caracterización global de todos los individuos a través de las variables consideradas, analizando sus similitudes y diferencias. Por otra parte, unos objetivos parciales: estudiar las caracterizaciones parciales asociadas a cada uno de los conjuntos de individuos y realizar un estudio comparativo de estas estructuras. Estos dos tipos de objetivos suponen considerar la tabla de datos desde dos puntos de vista distintos, esto es, como tabla única, en el primer caso y, como tabla múltiple, en el segundo caso.

En este trabajo se exponen, a través de un estudio empírico, las diferencias que presentan los análisis que se pueden realizar sobre una misma tabla de datos, considerando los dos puntos de vista anteriormente señalados. La información utilizada recoge el porcentaje de gasto dedicado a 10 categorías de alimentos, correspondiente a las distintas regiones en las que aparecen estructurados los países de la UE. Las técnicas de análisis utilizadas han sido: Análisis de Componentes Principales para la tabla única y STATIS DUAL para la tabla múltiple.


Tarifas no uniformes: servicio municipal de abastecimiento de agua

Título: Tarifas no uniformes: servicio municipal de abastecimiento de agua

Autor: Mª Ángeles García Valiñas marian@econo.uniovi.es
Universidad de Oviedo

Palabras clave: suministro residencial de agua, tarifas óptimas, eficiencia, equidad, protección medioambiental.

Documento completo: Documento en PDF

Resumen

Los motivos por los que el regulador público fija diferentes precios, son, en el caso del servicio de suministro de agua, diversos. La tarificación no solo responde a la consecución de mayor eficiencia asignativa, sino que se persiguen igualmente objetivos de equidad, salud pública, eficiencia medioambiental y aspectos financieros (OCDE, 1987, 1999). Al mismo tiempo, se aspira al diseño de tarifas que minimicen costes administrativos y sean de fácil comprensión para los consumidores. Para la consecución de esa multiplicidad de objetivos, los reguladores optarán por realizar combinaciones de diversas variantes de discriminación de precios. El esquema de precios propuesto, estará basado en el desarrollo inicial de Feldstein (1972) intentará condensar todos esos requisitos a un tiempo, maximizando una función de bienestar social.


Tarjetas de fidelización en el ámbito del transporte aéreo

Título: Tarjetas de fidelización en el ámbito del transporte aéreo

Autores: Laura Galguera García
Mª Paz Méndez Rodríguez
Luis Castellanos Val lcaste@econo.uniovi.es
Ana Mª Camblor Portilla
Departamento de Economía Cuantitativa, Universidad de Oviedo

Palabras clave: Fidelización

Documento completo: Documento en PDF

Resumen

Con el fin de afrontar los retos que plantea el nuevo entorno competitivo caracterizado por la maduración y fragmentación de los mercados, por la presencia de clientes más exigentes y por la intensificación de la competencia, captar clientes, constituye una condición necesaria pero no suficiente. Se necesita además retenerlos y fidelizarlos poniendo el acento en la relación a largo plazo. Ante esta situación se hace imprescindible la realización de estudios de naturaleza académica y empírica que permitan la obtención de resultados susceptibles de aplicación en el ámbito empresarial.

El objetivo de este trabajo es el de analizar la opinión del público objetivo hacia la fidelización en el ámbito del transporte aéreo, sometiendo los datos necesarios a un proceso estadístico descriptivo y de inferencia estadística tendente a conocer la situación actual en Asturias, mediante tablas de contingencia y Anova de un factor. También se utiliza el Análisis Chaid con el fin de segmentar la base de clientes en función de las relaciones existentes entre las variables de estudio.


Technical analysis in foreign exchange markets: linear versus nonlinear trading rules

Título: Technical analysis in foreign exchange markets: linear versus nonlinear trading rules

Autores: Fernando Fernández-Rodríguez
Universidad de Las Palmas de Gran Canaria

Simón Sosvilla-Rivero simon.sosvilla@fedea.es
FEDEA and Universidad Complutense de Madrid

Julián Andrada Félix
Universidad de La Laguna

Palabras clave:

Documento completo: Documento en PDF

Resumen

En este trabajo evaluamos la significatividad económica de la predicibilidad no lineal en tipos de cambios del SME. Para ello, y empleando datos diarios de nueve monedas del SME para el período 1 de Enero de 1978-31 de Diciembre de 1994, realizamos predicciones por analogías y las transformamos en reglas de compra-venta, cuya rentabilidad evaluamos frente a las reglas (lineales) tradicionales de medias móviles, teniendo en cuenta tanto tipos de interés como costes de transacción. Los resultados obtenidos sugieren que en la mayoría de los casos la regla de compra-venta basada en el predictor no lineal bate a las medias móviles, tanto en términos de rentabilidad como en términos de las ratios de beneficio ideal y de Sharpe.


Tecnologías de la información y organizaciones. Una aproximación teórica

Título: Tecnologías de la información y organizaciones. Una aproximación teórica

Autores: Antonio Torres Pérez torresp@uv.es
Dpto. Dirección de Empresas, Universidad de Valencia

Palabras clave:

Documento completo: Documento en PDF

Resumen

La comunicación presentada tiene como propósito mostrar un marco de referencia para el análisis de la incidencia que el uso de TI puede tener sobre las organizaciones empresariales. Para ello mostramos un trabajo estructurado en los siguientes apartados:

1.- Una revisión del tratamiento que ha recibido la información y su gestión desde las más destacadas teorías organizativas.

2.- Descripción de la incidencia de las tecnologías de la información en las organizaciones empresariales a partir del análisis de tres ámbitos, uno externo y dos internos, a saber:

2.1. Análisis del impacto de las TI sobre la configuración del entorno competitivo de las empresas de un sector.

2.2. Estudio de las implicaciones estratégicas de ámbito interno que la introducción de las TI pueden tener en las organizaciones.

2.3. Análisis de las TI en su papel de catalizador de cambios en la estructura organizativa de la empresa, bien sea mediante la alteración de las variables de diseño, bien sea mediante la modificación de las formas organizativas.

3.- Conclusiones del análisis anterior. Apartado en el que se mostrará de forma resumida los aspectos más relevantes de nuestro estudio, entre ellos:

à La elevada importancia que tiene el uso de información como activo intangible de las organizaciones.

à La creación de nuevas “reglas del juego” en un sector tras la introducción en el mismo de las innovaciones basadas en TI.

à La reconfiguración de los límites de las organizaciones mediante la introducción de flexibilidad y de estrategias de pseudo-integración vertical.

à La reducción de los mandos intermedios y el aumento de los niveles de especialización horizontal y vertical de los puestos de trabajo, así como el aplanamiento de las estructuras jerárquicas.


The role of the spreads of the Spanish Treasure bill rates: a cointegration test of the Expectations Hypothesis

Título: The role of the spreads of the Spanish Treasure bill rates: a cointegration test of the Expectations Hypothesis.

Autores: Vidal Fernández Montoro montoro@eco.uji.es
Department of Economics. Jaume I University

Palabras clave: Term Structure of Interest Rates, Expectations Hypothesis, Autoregresive Vectors, Cointegration and Error Correction Models

Documento completo: Documento en PDF

Resumen

Rational Expectations models are tested here under the standard assumptions of the Expectations Hypothesis (EH) of interest rates. We examine the theoretical unbiasedness of the spread of interest rates predicting changes in the shorter spot rates. Market efficiency is assumed in the models that we present here. The state of equilibrium is the one in which the behaviour of the market participants happens to be indifferent to any particular term to maturity. Unit root tests are applied and VAR systems are specified as a framework to apply the Johansen’s Maximum Likelihood Cointegration Analysis. Homogeneity and exogeneity tests are also carried out. Finally we provide Vector Error Correction Models (VECM) to determine the significance of the main assertions of the EH. Our VECM are coherent with the EH. We conclude that the Spanish Treasure bills have played a very relevant role giving stability and reinforcing the monetary transmission mechanism of the monetary policy which in Spain have been applied along the convergence of the European financial systems in order to achieve the integration in the EMU.

1 The author acknowledges the financial support from the Bancaja-Caixa Castelló project P1B98-21.


Transformación de la estrategia de desarrollo local: el caso concreto de la Sierra Occidental de Huelva

Título: Transformación de la estrategia de desarrollo local: el caso concreto de la Sierra Occidental de Huelva

Autores: María de la O Barroso González barroso@uhu.es
Manuel Carroza Pacheco
Departamento de Economía e Historia de las Instituciones Económicas, Universidad de Huelva

Palabras clave: desarrollo local, variables sociales, estrategia de desarrollo, matriz DAFO

Documento completo: Documento en PDF

Resumen

El proceso de modificación de la estructura social y económica de un territorio sobre la base de una estrategia de desarrollo local, pasa necesariamente por la potenciación y transformación de sus recursos endógenos en el anhelo de convertir el “deber ser” en un “poder ser”.

En este trabajo estudiamos la evolución seguida durante los años noventa de las principales variables sociales y económicas de la comarca Sierra Occidental de Huelva. Ello nos permite establecer un diagnóstico de su situación socioeconómica actual analizando sus fortalezas y debilidades internas, así como las oportunidades de desarrollo y amenazas que le vienen impuestas desde el exterior. El acometer la evolución de esa actualidad hacia la consecución de su desarrollo integral se convierte así en una estrategia que se debe instrumentar con un conjunto de acciones políticas adecuadas a sus condicionantes físicos y culturales.

Finalizamos, pues, este trabajo apuntando algunas líneas de actuación que podrían contribuir a incrementar su competitividad territorial frente a otras comarcas de similares características y a lograr el deseado desarrollo de sus recursos naturales y humanos.


Análisis de los efectos recaudatorios que se derivan para España de la sustitución del régimen transitorio actual por el régimen definitivo en el ámbito de la Unión Europea en relación con el IVA

Título: Análisis de los efectos recaudatorios que se derivan para España de la sustitución del régimen transitorio actual por el régimen definitivo en el ámbito de la Unión Europea en relación con el IVA

Autores: Begoña Barruso Castillo barruso.cee@ceu.es
Departamento de Economía General, Universidad San Pablo CEU

Palabras clave: IVA, armonización fiscal, principio origen, principio destino, régimen transitorio, régimen definitivo

Documento completo: Documento en PDF

Resumen

Las diferencias que han existido y que subsisten entre los regímenes del IVA vigentes en cada uno de los Estados miembros, han supuesto y suponen también actualmente un serio obstáculo al logro de las metas comunitarias (creación de un Mercado Común primero, y de un Mercado Interior Único después). En un contexto de esta naturaleza, el proceso de armonización del IVA se configura, no como un fin en sí mismo, sino como un instrumento que permite alcanzar otros objetivos de carácter no estrictamente fiscal.

La consecución real de este Mercado Interior exige dar un paso más en el proceso de armonización del IVA e implantar el principio de imposición en origen a los intercambios de bienes que se produzcan en el ámbito comunitario. El proceso de armonización del IVA se encuentra pues en un momento crucial de su evolución, en el que se está planteando llevar a cabo un cambio importante para el futuro del Impuesto, consistente básicamente en sustituir el Régimen Transitorio actual por un Régimen Definitivo. La materialización de este cambio provoca un trasvase de recursos entre los Estados miembros. En este trabajo se analizan los efectos recaudatorios que se derivan para España de dicho cambio, prestándose atención no sólo a la Propuesta oficial planteada por la Comisión Europea, sino también a otras alternativas presentadas desde muy diferentes ámbitos.


Un análisis de metaheurísticos para el diseño de clusters bajo el criterio de mínima suma de cuadrados

Título: Un análisis de metaheurísticos para el diseño de clusters bajo el criterio de mínima suma de cuadrados

Autores: Cristina Delgado Serna
Jesús Alegre Martínez
Dpto. Economía Aplicada. Universidad de Burgos . jpacheco@teleline.es

Palabras clave: Clusters no jerárquicos, mínima suma de cuadrados, metaheurísticos

Documento completo: Documento en PDF

Resumen

En este trabajo se diseñan unos algoritmos para el problema de diseño de clusters no jerárquicos bajo el criterio de Mínima Suma de Cuadrados. Estos algoritmos están basados en procesos de Temple Simulado y, especialmente, en Búsqueda Tabú. Este trabajo supone una ampliación de trabajos recientes anteriores en los que se diseñaba un algoritmo tipo GRASP para este problema. Se realiza un análisis del comportamiento de cada uno de ellos por separado y funcionando combinadamente.


Un análisis del mercado laboral relativo a la población valenciana que busca su primer empleo

Título: Un análisis del mercado laboral relativo a la población valenciana que busca su primer empleo

Autores: Eduardo Beamonte Córdoba Eduardo.Beamonte@uv.es
Departamento de Economía Aplicada, Universidad de Valencia Estudi General

Palabras clave: Datos de desempleo, distribución predictiva, Encuesta de Población Activa, Inferencia Bayesiana, técnicas de Monte Carlo

Documento completo: Documento en PDF

Resumen

En este trabajo se propone un modelo jerárquico Gamma para el análisis bayesiano de tiempos de desempleo con covariables. Modelizamos la función de azar o de riesgo de cada individuo con la correspondiente a una distribución Gamma asociada a sus covariables mediante una relación no determinista incluida en el orden más alto de la jerarquía. Desde una perspectiva bayesiana, se realiza el estudio de la distribución final utilizando técnicas de Monte Carlo basadas en cadenas de Markov. Con información procedente de la Encuesta de Población Activa, se aplica el modelo teórico propuesto al análisis de datos de desempleo sobre los parados valencianos que buscan su primer trabajo.


Un análisis sobre el régimen de tenencia y el tipo de edificio en las ciudades españolas

Título: Un análisis sobre el régimen de tenencia y el tipo de edificio en las ciudades españolas

Autores: M.Consuelo Colom Andrés
M. Cruz Molés Machí Cruz.Moles@uv.es
Departament d´Economía Aplicada, Universidad de Valencia

Palabras clave: Elección de vivienda, logit condicional, logit multinomial anidado

Documento completo: Documento en PDF

Resumen

El objetivo de este trabajo es analizar para los hogares de las ciudades españolas la elección de dos aspectos de la vivienda, régimen de tenencia (propiedad o alquiler) y tipo de edificio (unifamiliar o colectivo). Se pretende estudiar el comportamiento de los hogares frente a estas elecciones en función de las características sociodemográficas y económicas del propio hogar, estableciendo los condicionantes de las mismas, lo cual nos proporcionará una información que permitirá mejorar tanto el problema de la accesibilidad a la vivienda, como el de la adecuación del tipo de vivienda a los deseos de los hogares españoles. Para llevar a cabo el análisis empírico se proponen dos modelos de elección discreta (el logit condicional y el logit multinomial anidado) y se contrasta cual de ellos es el más adecuado para la situación del mercado inmobiliario español.


Un estudio comparado de indicadores de dotación de infraestructuras obtenidos mediante tres métodos diferentes

Título: Un estudio comparado de indicadores de dotación de infraestructuras obtenidos mediante tres métodos diferentes

Autores: Ignacio García Lautre nacho@unavarra.es
Departamento de Estadística e Investigación Operativa, Universidad Pública de Navarra

Palabras clave: Análisis Factorial Múltiple, Indicadores, Infraestructura

Documento completo: Documento en PDF

Resumen

Las infraestructuras constituyen un importante factor de desarrollo económico cuyo estudio ha experimentado un renovado interés en los últimos años. En los trabajos empíricos realizados, la medición de las dotaciones de infraestructuras es una cuestión fundamental que influirá de modo determinante en los resultados. Se trata de un proceso muy complejo que ha sido abordado en la literatura desde diferentes perspectivas. Esto ha supuesto que exista una gran diversidad de métodos de medición de dotación de infraestructuras cuya comparación resulta compleja.

En este trabajo se analizan las semejanzas y diferencias de tres tipos de metodologías de medición. El objetivo es detectar si existe una estructura común entre ellas y, en caso afirmativo, proponer un indicador global de dotación de infraestructuras que armonice las tres perspectivas consideradas.

La técnica utilizada para ello es el Análisis Factorial Múltiple (AFM) diseñada especialmente para el análisis de tablas múltiples. El AFM es un instrumento idóneo para el estudio de una población caracterizada por varias tablas de datos o grupos de variables. En primer lugar porque permite considerar de forma simultánea grupos de variables (en el caso que nos ocupa de indicadores sintéticos) de forma que su influencia quede equilibrada. Además, proporciona los elementos necesarios para analizar detalladamente el grado de relación existente entre los grupos. Y por último, se obtienen variables artificiales (factores) que, en caso de resumir la estructura común de las tablas, podrán ser utilizadas como indicadores globales de dotación de infraestructuras.


Un nuevo sistema para el diseño de grupos en competiciones deportivas: una aplicación a la distribución de la 2ª división del fútbol español

Título: Un nuevo sistema para el diseño de grupos en competiciones deportivas: una aplicación a la distribución de la 2ª división del fútbol español

Autores: Joaquín Pacheco Bonrostro jpacheco@teleline.es
Javier Sastre
Departamento de Economía Aplicada

Óscar Izquierdo
Juan José Toribio
Ignacio García
Licenciatura en Dirección y Administración de Empresas.
Universidad de Burgos .

Palabras clave: Diseño de Grupos, Competiciones Deportivas, Heurísticos

Documento completo: Documento en PDF

Resumen

Los gastos de los equipos deportivos, básicamente, lo constituyen los sueldos de los jugadores y los gastos por desplazamiento. En la alta competición de los deportes más populares (Fútbol, Baloncesto, quizás Balonmano) el gasto fundamental es la ficha de sus estrellas, siendo el gasto por desplazamiento una partida relativamente menor. Sin embargo en categorías más inferiores o en deportes donde se mueve menos dinero, el traslado a las localidades de los equipos rivales constituye una partida muy importante y en ocasiones ha provocado que algunos equipos hayan renunciado a la competición por no poder costear estos traslados. Por tanto, en la confección de los grupos deportivos de una determinada categoría, se ha de afinar al máximo para reducir al máximo dichos costes y obtener grupos equilibrados. En este trabajo se proponen 2 algoritmos para este problema, (construcción de una solución inicial y método de mejora por entornos), que pueden ser adaptados fácilmente para diseño de Metaheurísticos.


Un test de independencia basado en medidas de información

Título: Un test de independencia basado en medidas de información

Autor: Nieves Muñoz Ferreiro nievesmf@lugo.usc.es
Departamento de Estadística e Investigación Operativa, Universidad de Santiago de Compostela

Palabras clave: medidas de divergencia, test de independencia, estimación no paramétrica.

Documento completo: Documento en PDF

Resumen

Las medidas de información pensadas como discrepancia entre dos distribuciones aportan soluciones de interés a diversos problemas de naturaleza econométrica. En este trabajo se aborda el análisis de la independencia serial. Se plantea un contraste teniendo en cuenta que, bajo la condición de independencia, la función de distribución conjunta es igual al producto de distribuciones marginales. Se propone un estadístico no paramétrico basado en la j-divergencia, estableciendo la regla de decisión para el contraste y la potencia asintótica del test.


Una aplicación de la Teoría de Valores Extremos al cálculo del Valor en Riesgo

Título: Una aplicación de la Teoría de Valores Extremos al cálculo del Valor en Riesgo

Autores: Joaquín Aranda Gallego joaquin@um.es
José Alberto de Luca Martínez
Departamento de Métodos Cuantitativos para la Economía. Universidad de Murcia

Palabras clave: Riesgo de Mercado, VaR, Teoría de Valores Extremos.

Documento completo: Documento en PDF

Resumen

El Valor en Riesgo, VaR, constituye en la actualidad la herramienta básica de todo gestor de riesgos financieros así como el referente más reciente de la aplicación masiva de las técnicas estadísticas al campo de las Finanzas.

Desde su incorporación al instrumental básico de la práctica financiera, han sido múltiples las caracterizaciones y propuestas de cómputo que se han venido realizando. Sin embargo, en la mayoría de las ocasiones, entendemos que se ha perdido la perspectiva del verdadero problema: la mayoría de estos planteamientos olvida el hecho de que VaR es un cuantil extremo y así, en lugar de hacer uso de las herramientas que la Estadística ofrece para el estudio de estos sucesos de baja probabilidad, recurren a métodos típicos de inferencia que, si bien son apropiados para determinar los valores centrales de una distribución, son poco eficaces para recoger el comportamiento en las colas.

En nuestro trabajo, proponemos una aproximación al cálculo del VaR basada en la Teoría de Valores Extremos, una rama de la Teoría de la Probabilidad cuyo objetivo es precisamente analizar los extremos observados de una distribución y predecir más allá de estos.


Una aplicación de los derechos de propiedad a la ampliación del aeropuerto de Barajas

Título: Una aplicación de los derechos de propiedad a la ampliación del aeropuerto de Barajas

Autores: Begoña Blasco Torrejón blasto@ceu.es
Beatriz Mera González mergon@ceu.es
Universidad S. Pablo-CEU

Palabras clave: derechos de propiedad, externalidad, medio ambiente

Documento completo: Documento en PDF

Resumen

La teoría económica, a partir del Teorema de Coase, ha demostrado que incluso cuando aparecen externalidades es posible el reparto eficiente de los recursos a través del mercado siempre que se den dos condiciones: que los derechos de propiedad sean claros y estén perfectamente definidos y que los costes de transacción no sean muy elevados o si lo son, que exista un marco institucional que permita el pacto. En esta Comunicación vamos a intentar desarrollar una posible solución, a través de los principios de la Teoría Económica, al conflicto planteado con la utilización del espacio necesaria para la ampliación del aeropuerto de Barajas, entendiendo que la correcta aplicación de los principios de los derechos de propiedad puede evitar a los agentes económicos costosas colisiones entre las expectativas de unos y otros. En suma, con independencia de quién posea los derechos, se puede alcanzar una solución eficiente a través de la negociación. A veces la cooperación puede permitir alcanzar un óptimo satisfactorio para todos, pero en muchas ocasiones se produce una irreconciliable competencia y, de hecho, un conflicto de intereses que, como en el caso práctico del que vamos a ocuparnos, la teoría económica puede ayudar a resolver.


Una aproximación al sector turístico en Castilla-La Mancha

Título: Una aproximación al sector turístico en Castilla-La Mancha

Autor: Mª Dionisia Elche Hortelano delche@arq-cu.uclm.es
Departamento de Economía y Empresa, Universidad de Castilla-La Mancha

Palabras clave: turismo, oferta y demanda turística, recursos turísticos y desarrollo endógeno.

Documento completo: Documento en PDF

Resumen

El turismo, como actividad económica, no sólo es consecuencia del desarrollo producido en las sociedades industrializadas, sino que puede ser, y es en muchos casos factor de dicho desarrollo. Este último hecho tiene especial relevancia en zonas que presentan un bajo grado de desarrollo económico y, además, una escasa tradición turística como Castilla-La Mancha. Por ello resulta primordial analizar la actual situación del sector turístico en la región, así en este trabajo realizamos un acercamiento a la realidad turística de Castilla-La Mancha.

Abordamos el tema analizando brevemente los movimientos turísticos a escala mundial. El posterior estudio del turismo nacional de forma globalizada y su trascendencia en la esfera productiva nos proporciona una referencia para realizar una comparación con la región castellano-manchega.

El grueso de este trabajo consiste en una descripción pormenorizada del sector turístico castellano-manchego tanto desde la perspectiva de la oferta como de la demanda. Pretendemos, con ello, poner de relieve que la escasa tradición turística de la región no es óbice para que existan interesantes oportunidades en el sector basadas, fundamentalmente, en los innumerables recursos turísticos infrautilizados con que cuenta la zona. Este análisis diagnóstico revela importantes limitaciones y deficiencias que frenan la incipiente actividad turística y que dificultan su desarrollo y la posterior consolidación del sector turístico en la región.


Una comparación cuantitativa de los incentivos fiscales del impuesto sobre sociedades foral

Título: Una comparación cuantitativa de los incentivos fiscales del impuesto sobre sociedades foral

Autores: Ana Carrera Poncela carreraa@ccaix3.unican.es
Departamento de Economía, Universidad de Cantabria

Palabras clave: Impuesto sobre Sociedades, ahorro fiscal potencial, incentivos fiscales

Documento completo: Documento en PDF

Resumen

El Concierto Económico es el instrumento históricamente utilizado para regular las singulares relaciones de ámbito tributario y financiero entre el Estado y los territorios forales. Al amparo de esta autonomía normativa las Diputaciones Forales han puesto en marcha, numerosos incentivos fiscales en el ámbito de la imposición empresarial, que han dado lugar a conflictos y fricciones con la Administración Central.

En este trabajo, se enuncian los diferentes incentivos otorgados a las empresas por las normativas común y foral para, posteriormente, efectuar una comparación cuantitativa a través de la incidencia de estos incentivos en la cuenta fiscal de veintisiete sociedades representativas del entramado empresarial de Cantabria.

La aportación más relevante del ejercicio realizado es que permite, (i) cuantificar el ahorro fiscal global que obtendrían las empresas de una región enmarcada en el territorio común en el hipotético supuesto de tributar bajo el régimen foral del IS, (ii) determinar cuáles de los incentivos forales son más poderosos a través de su tasa de participación en el ahorro total, (iii) obtener una aproximación del diferencial de tipos impositivos efectivos existente y, (iv) poner de manifiesto el importante poder ahorrador de los incentivos forales y algunas de sus consecuencias.


Una interpretación postkeynesiana de la crisis asiática

Título: Una interpretación postkeynesiana de la crisis asiática

Autores: José Mª Martínez Sánchez jmmsh@ubu.es
Francisco de Borja Hidalgo Mozos
Dpto. de Economía Aplicada, Universidad de Burgos

Palabras clave: Crisis, Asia, poskeynesianos

Documento completo: Documento en PDF

Resumen

Han sido muy diversas las interpretaciones que se han hecho de la crisis asiática. Para unos, la crisis era exclusivamente financiera mientras que, para otros, las causas eran más profundas y de naturaleza real. Algunos hablaron de crisis institucional, el modelo perverso de capitalismo asiático, y otros, pensaron que el problema estaba fuera en el mal funcionamiento de los mercados financieros internacionales en un marco de información imperfecta. Nuestro propósito no es tanto intervenir en este debate cuanto ofrecer una lectura coherente de la crisis en clave keynesiana en la que encajan, en su justa medida, todos estos aspectos que se han venido señalando. Distinguimos tres elementos causantes de la crisis: la caída en la productividad, la ausencia de una demanda solvente y los vaivenes de la liquidez. Del análisis de cada uno de estos elementos deducimos que estamos en presencia de una típica crisis que pone en cuestión las condiciones básicas de reproducción de nuestro sistema económico como un sistema monetario de producción.


Una relación específica entre distribución de la renta y crecimiento económico

Título: Una relación específica entre distribución de la renta y crecimiento económico

Autores: Antonio García Lizana
Salvador Pérez Moreno sperez@uma.es
Departamento de Economía Aplicada (Política Económica). Universidad de Málaga

Palabras clave: Crecimiento, Distribución, Unión Europea, Pobreza

Documento completo: Documento en PDF

Resumen

A lo largo de la historia del pensamiento económico se han aportado múltiples propuestas acerca de la relación entre distribución de la renta y crecimiento económico, utilizando hipótesis muy variadas y llegando a conclusiones muy dispares. De acuerdo con los puntos de vistas mantenidos por Myrdal (la existencia de la pobreza es una restricción al crecimiento) y Keynes (la política redistributiva en aras de la equidad tiene un efecto positivo sobre el crecimiento), entre otros autores, desde hace algunos años venimos defendiendo la existencia de una relación específica de compatibilidad que podríamos calificar de semicomplementariedad con la equidad como efecto dominante, pues, el fracaso de la equidad va acompañada por el fracaso del crecimiento, pero el éxito en la equidad no siempre coexiste con altas cotas de crecimiento. Así las cosas, nos planteamos contrastar empíricamente esta tesis a nivel internacional empleando el PIBpc y diferentes índices de pobreza y desigualdad como indicadores del crecimiento económico y la distribución de la renta, respectivamente. Este análisis se llevará a cabo a través de datos de corte transversal referente a distintos momentos del tiempo para los países de la Unión Europea.


Uso de metaheurísticos para el aprendizaje de redes neuronales: una comparativa

Título: Uso de metaheurísticos para el aprendizaje de redes neuronales: una comparativa

Autores: Joaquín Pacheco Bonrostro jpacheco@teleline.es
Alberto Aragón Torre
Dpto. de Economía Aplicada, Universidad de Burgos

Palabras clave: redes neuronales, aprendizaje, temple simulado, búsqueda tabú, scatter search

Documento completo: Documento en PDF

Resumen

Muchas de las modelos de redes neuronales existentes, como el conocido Perceptrón Multicapa o la más reciente Red de Expansión usan métodos basados en el gradiente para su aprendizaje (ej:algoritmo de propagación hacia atrás). Estos métodos tienen el defecto de converger a óptimos locales no globales en la mayoría de los casos. Además tienen el problema de no poder usarse con funciones de transferencia no derivables. En este trabajo se proponen métodos de aprendizaje basados en Técnicas Metaheurísticas como Temple Simulado, Búsqueda Tabú o, la más reciente, Scatter Search. Dichas técnicas han mostrado en los últimos años una gran capacidad para obtener soluciones de calidad tanto en problemas discretos como continuos. En este trabajo se realiza un amplio análisis de cada una de ellas por separado para este problema así como una comparativa entre ellas y el algoritmo de propagación hacia atrás.


Valor económico de una política social. Una aproximación no paramétrica

Título: Valor económico de una política social. Una aproximación no paramétrica

Autores: Ana Salomé García Muñiz asgarcia@econo.uniovi.es
Santiago Martínez Argüelles smartine@econo.uniovi.es
Departamento de Economía Aplicada, Universidad de Oviedo

Palabras clave:Valoración contingente, externalidades, valoración ambiental, política social.

Documento completo: Documento en PDF

Resumen

La política social suele ser considerada como el paradigma de política de gasto que encuentra su justificación en argumentos morales o de tipo ideológico, hasta el punto de que evaluar sus beneficios económicos no siempre ha estado bien visto. Sin embargo, la política social no puede ser considerada, en general, sólo como una política de gasto, puesto que en la mayor parte de los casos genera beneficios (ocio, seguridad, salud, cultura, entre otros) que revierten a la propia sociedad.

Ahora bien, que existan beneficios sociales no quiere decir que sea sencilla su medición, ya que pronto surgen las dificultades para su estimación que afectan tanto a su identificación correcta como a la asignación de un valor monetario. La existencia de este último obstáculo se deriva de que para muchos de los beneficios sociales no existe un mercado en el que se determine un precio que permita aproximar el valor del mismo. En este contexto, parece que reviste interés social y académico explorar formas y métodos que permitan estimar los efectos de las políticas sociales. Y la búsqueda de métodos apropiados para medir los efectos externos de las políticas sociales puede encontrar en el medio ambiente un interesante referente.

En este trabajo se intentan valorar los efectos externos que se derivan de la erradicación de un núcleo chabolista en un barrio de la ciudad de Gijón (Asturias) a través de la técnica de la valoración contingente. Los resultados alcanzados permiten afirmar que los costes que fueron asumidos para erradicar el chabolismo han sido compensados por los beneficios generados.


La nueva economía y los mercados bursátiles en crecimiento

Título: La nueva economía y los mercados bursátiles en crecimiento

Autores: Raquel Garrido Abia garrido@poseidon.fcjs.urjc.es
Piedad Tolmos Rodríguez-Piñero tolmos@poseidon.fcjs.urjs.es
Rocío Gallego Losada rociogallego@teleline.es
Pedro Carvajal Molina carvajal@poseidon.fcjs.urjc.es
Universidad Rey Juan Carlos

Palabras clave:

Documento completo: Documento en PDF

Resumen

La globalización de los mercados, las operaciones empresariales transnacionales y la multiplicación de todo tipo de fusiones, han obligado a las bolsas a modernizarse y adaptar sus estructuras a las nuevas necesidades de los inversores y de las empresas. El pasado 20 de marzo las bolsas de París, Amsterdam y Bruselas se fusionaron y crearon Euronext. Las bolsas alemana y londinense acaban también de anunciar la que será la unión entre las dos mayores bolsas del continente. Esta concentración de los mercados en Europa ha llamado la atención de las grandes bolsas estadounidenses, y hasta el propio Nasdaq ha anunciado su intención de participar en dicha alianza. La intrusión de dicho mercado americano en Europa, ya venía precedida de otros intentos vía Londres en lo que constituyó en su día el proyecto Nasdaq-Europe, cuya finalidad era la de crear un mercado que cotizara las 24 horas del día. En Europa, por su parte, se incide en la idea de que el resto de los mercados del continente se sumarán al embrión de lo que será la futura Bolsa única europea. Estudiaremos a continuación estos cambios en el panorama bursátil que revolucionarán la bolsa tal y como la conocemos y que supondrán, además, un claro desafío para buena parte de los mercados actuales.


Perfiles diferenciales respecto de la demanda de servicios turísticos en Canarias

Título: Perfiles diferenciales respecto de la demanda de servicios turísticos en Canarias

Autores: José Boza Chirino Chirino@empresariales.ulpgc.es
Jaime Pinilla Domínguez Jpinilla@empresariales.ulpgc.es
Universidad de Las Palmas de Gran Canaria

Palabras clave:

Documento completo: Documento en PDF

Resumen

La actividad turística en Canarias constituye uno de los factores más importantes de su economía. Sólo el subsector de hostelería y restauración da empleo a un 12.76% de la población ocupada, además de aportar el 13.66% del Valor Añadido Bruto Regional (ISTAC 1995). Por consiguiente, la definición teórica y estimación econométrica de funciones de demanda de servicios turísticos se muestra de especial relevancia a la hora de desarrollar futuras actuaciones de los agentes públicos en esta materia. Tomando como referencia la Encuesta de Gasto Turístico en Canarias, en su estimación de 1998, desarrollamos, desde el lado de la demanda, a través de un enfoque de diferenciación vertical en términos de calidad, atributo importante de este tipo de bienes, un análisis de los perfiles diferenciales en función del sexo, edad, nacionalidad, estancia media, otras características socio-económicas, etc., de los visitantes de las islas. Encontrando por término general, como cabría esperar, que aquellos individuos cuya ocupación se corresponde con la de gerente o pequeño empresario están asociados con niveles de gasto más altos, frente a estudiantes y jubilados con niveles de gasto bajos, por nacionalidades son los austríacos, suizos, holandeses y españoles los que predominan en un nivel alto gasto.